WSTĘP

PITY2009

WSTĘP

WSTĘP | This is the first topic | Next topic
WSTĘP | This is the first topic | Next topic

Program Pity 2009

Program "Pity 2009", produkowany przez Biuro Informatyki Stosowanej FORMAT, jest specjalizowanym programem służącym do przygotowania rozliczeń podatkowych za rok 2009.

Program "Pity 2009" przeznaczony jest dla małych i średnich firm, osób prowadzących działalność gospodarczą a także pracowników z różnych tytułów zatrudnienia.

Program ten pozwoli w prosty sposób wypełnić deklaracje podatkowe i rozliczyć się z Fiskusem.

Przejrzysty układ programu, dodatkowe wyjaśnienia zawarte w jego treści i sposób wypełniania "krok po kroku", będą dla Państwa pomocą przy przygotowaniu zeznania podatkowego za rok 2009.

Należy pamiętać, że niniejszy program służy jedynie jako pomoc przy przygotowywaniu zeznań podatkowych. Jest jedynie narzędziem a nie doradcą podatkowym czy księgowym. W przypadku jakichkolwiek wątpliwości, czy sytuacji skomplikowanych i złożonych, prosimy zasięgać rad doświadczonych doradców, księgowych lub w urzędzie.

Korzystanie z niniejszego programu nie daje prawa do jakichkolwiek roszczeń wobec producenta programu w przypadku wystąpienia jakichkolwiek nieprawidłowości w przygotowaniu zeznania podatkowego.

Zakres działania programu:

· Wypełnianie deklaracji za pomocą kreatora,
· Ręczne wypełnianie deklaracji,
· Wydruk gotowych deklaracji.

Program powstał w oparciu o materiału źródłowe:

· Ustawa o podatku dochodowym od osób fizycznych z dnia 26 lipca 1991 r.,
· www.mf.gov.pl,
· www.pit.pl,
· www.gazetaprawna.pl.

Producent programu

Program "Pity 2009" produkowany jest przez Biuro Informatyki Stosowanej FORMAT.

Biuro Informatyki stosowanej FORMAT to producent oprogramowania, oferujący programy księgowe, programy do obsługi wysyłki przesyłek różnych operatorów pocztowych - Stempel®, popularne programy rozwijające zdolności umysłowe z serii Akademia Umysłu oraz Gry Świata.

Więcej informacji i pełną ofertę można znaleźć na stronie www.format.wroc.pl

Biuro Informatyki Stosowanej FORMAT

50-073 Wrocław, ul. Św. Antoniego 23,

59-220 Legnica, ul. Chojnowska 76-78, tel./fax (76) 854-79-58

pity2009@format.wroc.pl

Wymagania sprzętowe

Instalacja i uruchomienie


Wymagania sprzętowe

Wstęp - Wymagania sprzętowe

Wstęp - Wymagania sprzętowe | Previous topic | Next topic
Wstęp - Wymagania sprzętowe | Previous topic | Next topic

Komputer

Program pracuje w środowisku Windows.

Jedynym wymaganiem dotyczącym komputera jest zainstalowany i sprawnie działający na nim system Windows (2000, NT, XP, Vista, 7).

Nie ma specjalnych wymagań, co do procesora, choć dla zachowania właściwego tempa prac zalecane jest Pentium powyżej 1 GHz.

Zalecana pamięć operacyjna 512 RAM.

Optymalna rozdzielczość ekranu: 1024x768. Przy ustawieniu mniejszej rozdzielczości widoki formularzy nie będą się mieścić w całości na ekranie. Ustawienie kolorów High Color (16 bitów) lub wyższe.

Cały system po zainstalowaniu zajmuje ok. 15 MB na dysku.

Drukarka

Ponieważ wydruki odbywają się w trybie graficznym zalecane są drukarki atramentowe lub laserowe.

Wydruki na drukarkach igłowych są wykonywane, ale czas wydruku jest dłuższy, głośny i niższej jakości.


Instalacja i uruchomienie

Wstęp - Instalacja i uruchomienie

Wstęp - Instalacja i uruchomienie | Previous topic | Next topic
Wstęp - Instalacja i uruchomienie | Previous topic | Next topic

Cechą naszych programów jest to, że nie "rozprzestrzeniają" się podczas instalacji po dysku i systemie operacyjnym. Wszystko, co jest związane z programem znajduje się całkowicie i wyłącznie w jednym folderze, w którym zalecono wykonanie instalacji. Na życzenie użytkownika na pulpicie i w menu Start może być założona ikona uruchamiająca program.

Program instalowany jest w folderze proponowanym przez instalator lub w dowolnym innym podanym przez użytkownika. Zainstalowane tam pliki stanowią całość systemu i dla jego prawidłowego działania żaden z nich nie może być usuwany lub zmieniany.

Instalacja

Instalacja programu polega na uruchomieniu pliku instaluj.exe. Wyświetlone wtedy zostaje okno instalatora.

Instalator sam zaproponuje nazwę folderu, w którym zainstalowany zostanie program. Wciskając: [Przeglądaj] możemy jednak określić dowolne miejsce na dysku, w którym chcemy zainstalować program, w tym także podać nazwę nowego, nieistniejącego jeszcze folderu.

Następnie możemy zaznaczyć, czy chcemy, aby podczas instalacji założono na pulpicie i w menu Start ikony uruchamiające program. Domyślnie jest to zaznaczone i zalecane.

Wciskamy Dalej. W przypadku, gdy instalator ma wątpliwości, co do wybranego miejsca instalacji wysyła stosowne komunikaty. Niezalecana jest zwłaszcza instalacja w miejscu, gdzie znajdują się już pliki innych programów. Może to powodować konflikt ich działania lub nawet uszkodzenie.

Następny krok Dalej wyświetla okienko z napisem Gotowy do instalacji, które zawiera podsumowanie naszego wyboru, a wciśnięcie: [Instaluj] spowoduje zainstalowanie programu.

Uwaga! W czasie instalacji stale dostępny jest klawisz: Wstecz, który anuluje ustalenia w danym okienku i powraca do okienka poprzedniego. Nie ma więc obawy, że zbyt pochopnie dokonamy instalacji.

Program uruchamiamy korzystając z ikony na pulpicie lub ikony w menu systemowym Start. Możemy też uruchomić go z menu: Start – Programy lub z Eksploratora Windows lub Mój komputer znajdując folder programu i plik aplikacji.

To, gdzie program jest zainstalowany możemy sprawdzić klikając prawym klawiszem myszki na wyżej wspomniane ikony i wybierając: Właściwości.


Jak_korzystac_z_pomocy

WSTĘP - Jak korzystać z pomocy

WSTĘP - Jak korzystać z pomocy | Previous topic | Next topic
WSTĘP - Jak korzystać z pomocy | Previous topic | Next topic

Program wyposażony jest w bardzo szczegółowy podręcznik w formie podpowiedzi ekranowej. Zawiera nie tylko wiadomości o technicznej obsłudze programu, ale też omówiono i przedyskutowano w nim trudniejsze zagadnienia merytoryczne.

Gorąco zachęcamy do zapoznania się z jego treścią na początku użytkowania programu, a także do korzystania z niego w przyszłości, co pozwoli używać program wygodniej i w pełnym zakresie.

Program korzysta z wbudowanych w system operacyjny mechanizmów obsługi podpowiedzi (przeglądanie, wydruk, itd.).

W razie potrzeby bardziej szczegółowych wyjaśnień niż zawarte w niniejszym opisie, należy ich szukać w dokumentacji systemu operacyjnego.

Podręcznik zorganizowany jest w formie tzw. hipertekstu. Możemy przeglądać go, nie tylko w kolejności rozdziałów, ale też przenosić się do innych jego fragmentów związanych z omawianym właśnie zagadnieniem.

Jeżeli w tekście napotkamy charakterystycznie podkreślone słowa, to klikając na nie otworzymy inną część podręcznika z dodatkowymi wyjaśnieniami problemu.

Znajdujące się u góry przyciski: Wstecz, Dalej (skróty klawiszowe: Alt strzałka w lewo, Alt strzałka w prawo) kartkują podręcznik wyświetlając strony, które już oglądaliśmy.

Wydruk podręcznika

Podręcznik możemy drukować. Możliwe opcje drukowania wyświetlane są w zależności od tego czy wydruku zażądaliśmy wciskając przycisk w górnym menu, czy wywołaliśmy menu podręczne wciskając prawy klawisz myszki na spisie treści lub na tekście.

Mamy do wyboru wydruk:

· Bieżącego tematu - Wyświetlonego tekstu.

· Bieżącego tematu wraz ze wszystkimi podrozdziałami - Gdy bieżącym tematem jest pierwszy z listy, możemy wydrukować całą dokumentację.

· Tylko zaznaczonego fragmentu tekstu - Wciskamy lewy klawisz myszki na początku interesującego nas fragmentu i nie puszczając go przesuwamy myszkę do końca tekstu, który chcemy drukować. Następnie w oknie drukowania wybieramy: Zaznaczone.

W przypadku większego zakresu wydruku możemy wskazać zakres stron drukowania, choć z góry trudno powiedzieć jaki tekst znajdzie się na jakiej stronie wydruku. W przypadku, gdy przez pomyłkę zadaliśmy zbyt obszerny wydruk, najlepiej będzie wyłączyć drukarkę i przerwać proces wydruku.

Okno drukowania ma wygląd i zakres możliwych opcji zależny od wersji systemu operacyjnego i zainstalowanej drukarki. Jeżeli zamierzamy drukować więcej stron warto się z nimi zapoznać i dostosować do aktualnych potrzeb.

Zakładki w podręczniku

Przycisk: Pokaż / Ukryj wyświetla bądź ukrywa lewą część okna, która zawiera m.in. Spis treści oraz inne zakładki.

Spis treści

Spis terści skonstrułowany jest w odniesieniu do modułów programu.

Gdy inetersuje nas jakiś fragment programu należy wyszukać rozdział opisujący moduł posiadający ten moduł.

Indeks

Zawiera spis ważniejszych haseł dotyczących programu i korzystając z niego możemy odnaleźć opis szukanego zagadnienia.

Wyszukaj

Przegląda cały tekst szukając wpisanego przez nas ciągu znaków.

Po ich wpisaniu wciskamy:

· Lista tematów - gdy przeszukiwanie zakończy się sukcesem program wyświetli listę znalezionych tematów,

· Wyświetl - otrzymujemy znaleziony fragment.

Zaleca się wpisywanie krótkich, najlepiej jednowyrazowych określeń. Gdy podamy kilka wyrazów oddzielonych odstępem domyślnie przyjmowane jest, że szukamy ciągu znaków dokładnie takiego jaki wpisaliśmy.

Możemy jednak stosować bardziej zaawansowane szukanie wstawiając między wyrazy np. łącznik or (oznacza: lub). Wówczas znalezione zostaną takie rozdziały, w których występuje albo pierwsze albo drugie słowo (i ewentualnie kolejne).

Ulubione

Wyświetla listę, na której możemy zapisać te tematy, do których częściej zaglądamy. Aby tego dokonać wpierw znajdujemy ten temat, a następnie w zakładce Ulubione wciskamy: Dodaj.

Jest to przydane zwłaszcza przy dużej dokumentacji i przyspiesza dostęp do ważniejszych fragmentów podręcznika.


Jak rozpocząć pracę

WSTĘP - Jak rozpocząć pracę

WSTĘP - Jak rozpocząć pracę | Previous topic | Next topic
WSTĘP - Jak rozpocząć pracę | Previous topic | Next topic

Program nie wymaga specjalnego wdrożenia i można go użytkować bezpośrednio po zainstalowaniu.

Konwersacyjna współpraca z komputerem, wiele komunikatów ostrzegawczych i informacyjnych oraz system kontroli błędów i kontekstowych podpowiedzi, czyni system przyjazny użytkownikowi i gwarantuje bezpieczną pracę.

Dostępne opcje pozwalają na jego dostosowanie do potrzeb i przyzwyczajeń użytkownika.

Praca z programem jest intuicyjna. Wiele informacji, zwłaszcza dotyczących manualnej strony obsługi, a zajmujących stronę skomplikowanych wyjaśnień można zastąpić jedną, praktyczną próbą przy komputerze, do czego gorąco zachęcamy przy poznawaniu programu.

Pierwsze kroki w programie

Po zainstalowaniu programu należy wybrać sposób wypełniania deklaracji - czy ręcznie czy za pomocą kreatora.

Następnie należy wprowadzić podatnika lub podatników, podając imię, nazwisko, dane adresowe, PESEL.


ZASADY OBSŁUGI

ZASADY OBSŁUGI

ZASADY OBSŁUGI | Previous topic | Next topic
ZASADY OBSŁUGI | Previous topic | Next topic

Zasady obsługi tego programu wynikają z ogólnych zasad obsługi Windows i są uniwersalne dla większości programów pracujących w tym systemie.

Typowe klawisze

W programie stosowany jest standardowy dla Windows sposób posługiwania się klawiaturą i myszką. Osoba oswojona z systemem porusza się w naszym programie bez konieczności przyswajania dodatkowej wiedzy. Typowe jest np. używanie klawiszy:

· [Tab] - do przechodzenia do kolejnych pól edycyjnych,

· [Shift]+[Tab] - do cofania się.

Obsługa klawiaturowa

Przede wszystkim chcemy podkreślić, że zwrócono uwagę, aby program można było obsługiwać z klawiatury, bez konieczności posługiwania się myszką.

Należy zwrócić uwagę na tzw. skróty klawiszowe, dzięki którym możemy wywołać żądaną operację, lub przejść do żądanego pola.

Wszędzie tam gdzie istnieją takie skróty są one zaznaczone podkreśleniem litery lub cyfry przy opisie danej operacji lub pola edycyjnego. Wówczas, po wciśnięciu i przytrzymaniu lewego klawisza [Alt] dodatkowo wciskamy zaznaczony podkreśleniem znak.

Układ programu

Funkcje programu

Wydruki

Format PDF


Układ programu

Zasady obsługi - Układ programu

Zasady obsługi - Układ programu | Previous topic | Next topic
Zasady obsługi - Układ programu | Previous topic | Next topic

Budowa głównego okna

Główne okno programu składa się z:

· menu,

· wyboru formy wypełniania deklaracji,

· klawiszy funkcyjnych.

Po wyborze formy wypełniania deklaracji (kreator lub deklaracje) ukazują się odpowiednio albo pytania kreatora albo zestaw deklaracji podatkowych do samodzielnego wypełnienia.

Wykaz deklaracji podatkowych

Wykaz deklaracji podatkowych znaleźć można po wybraniu opcji "Aktywne deklaracje".

W wykazie tym znajdują się wszystkie deklaracje podatkowe.

Aby wybrać deklarację należy zaznaczyć ją znakiem ü.

Aktualnie otwarta deklaracja podatkowa

Aktualnie otwarta deklaracja podatkowa zajmuje większą część okna programu. Widoczna jest jedynie jedna strona wybranego formularza deklaracji podatkowej.

Nad oknem znajduje się nazwa aktualnie otwartej deklaracji oraz zakładki kolejnych deklaracji w przypadku wybrania więcej niż jednej.

Przyciski służące do zmiany stron znajdują się na dole ekranu.

Menu programu

Na górze okna znajduje się menu programu.

Pomoc

Zestaw funkcji pomocnych przy nauce i obsłudze programu.

· Poradnik - Jest dokumentacją programu o typowej dla Windows formie i obsłudze.
· O programie – Informacje o produkcie i producencie oraz miejscu zainstalowania programu.

Otwórz

Pozwala otworzyć uprzednio zapisane deklaracje.

Zapisz

Wypełnione deklaracje z tego miejsca można zapisać.

Nowy

Istnieje możliwość otworzenia nowych, pustych deklaracji do wypełnienia dla kolejnych użytkowników.

Pożyteczne programy

Opisane są tu programy firmy Format, które przydatne są zarówno w firmie, jak i w domu.

Zakończ

Wciśnięcie tego klawisza powoduje zakończenie pracy programu.

Klawisze funkcyjne

Na dole ekranu lub okna zazwyczaj znajdujemy klawisze:

DALEJ

Pozwala przejść do kolejnych pytań podczas wypełniania deklaracji za pomocą kreatora.

WSTECZ

Pozwala wrócić do poprzednich pytań podczas wypełniania deklaracji za pomocą kreatora.

E-DEKLARACJE

E-deklaracje umożliwiają wysyłanie deklaracji podatkowych drogą elektroniczną wprost z programu na serwery Ministerstwa Finansów.

Jest to operacja tożsama z wysłaniem deklaracji w formie papierowej do Urzędu Skarbowego.

Klawisz ten dostępny jest bezpośrednio na samych wydrukach deklaracji.

Więcej w E-Deklaracje.

DODAJ

Pozwala na dopisanie nowej pozycji.

Oprócz przycisku [Dodaj] możemy używać skrót [Alt]+[D] lub klawisz [Insert].

POPRAW

Służy do poprawienia lub obejrzenia istniejącej pozycji.

Oprócz przycisku [Popraw], stosujemy skrót [Alt]+[P], a także dwuklik na pozycji w tabeli lub wciśnięcie klawisza [Enter].

USUŃ

Gdy jest to dopuszczalne możemy usunąć pozycję.

Oprócz przycisku [Usuń], skrót [Alt]+[U] lub klawisz [Delete].

WYDRUK

Po wybraniu tej operacji pojawia się okno ustawień wydruku.

Możemy tu ustalić zakres wydruku, rodzaj papieru, marginesy.

Przed wydrukiem możemy daną deklarację zobaczyć na podglądzie [Podgląd], możemy także wydrukować przelew do urzędu skarbowego za pomocą klawisza [Przelew].

Uwaga! Klawisz [Przelew] pojawia się tylko w przypadku, gdy na danej deklaracji wykazana jest kwota do zapłaty.

ZAMKNIJ

Zamyka aktywne okno.


Funkcje programu

Zasady obsługi - Funkcje programu

Zasady obsługi - Funkcje programu | Previous topic | Next topic
Zasady obsługi - Funkcje programu | Previous topic | Next topic

Tworzenie nowego zestawu danych

Aby utworzyć nowe zestawienie deklaracji podatkowych należy wybrać [Nowy].

W tworzeniu nowego zestawienia deklaracji podatkowych pomocny będzie kreator, który zada kilka pytań. Na podstawie udzielonych odpowiedzi przygotuje on odpowiednie deklaracje do zestawienia. Na zakończenie swojego działania kreator powiadomi o wszystkich deklaracjach, które zamierza dołączyć do zestawienia deklaracji podatkowych.

Zamiast kreatora można wypełnić deklaracje ręcznie. Należy wtedy wybrać aktywne deklaracje.

Otwieranie wcześniej zapisanych danych

Aby otworzyć zapisane wcześniej na dysku zestawienie deklaracji podatkowych należy wybrać z menu [Otwórz].

W przypadku gdy chcemy wypełnić inne załączniki możemy albo cofnąć się w kreatorze do odpowiednich części i poprawić upszednie zaznaczenia albo w aktywnych deklaracjach wybrać dodatkowe załączniki.

Przeglądanie deklaracji

Do poruszania się pomiędzy poszczególnymi deklaracjami zestawienia deklaracji podatkowych służą zakładki na górze ekranu.

Wybór deklaracji odbywa się przez kliknięcie nazwy deklaracji podatkowej, którą chcemy otworzyć.

Przeglądanie stron formularza

Niektóre deklaracje podatkowe zawierają więcej niż jedną stronę.

Na ekranie monitora widoczna jest tylko jedna ze stron formularza deklaracji podatkowej. Całkowita ilość stron deklaracji podatkowej oraz obecny numer otwartej strony deklaracji podatkowej widoczne są na pasku deklaracji podatkowej.

Aby przejść do następnej lub poprzedniej strony należy nacisnąć odpowiedni przycisk na dole ekranu. Możliwe jest także przejście do ostatniej bądź pierwszej strony.

Wprowadzanie i poprawianie danych w aktywnych deklaracjach

Aby w aktywnych deklaracjach wprowadzić dane do deklaracji podatkowej należy wybrać odpowiednią deklarację, a następnie kliknąć myszką na pole, do którego zamierzamy wprowadzić dane.

Po kliknięciu na pole, obwódka pola zmieni kolor na zielony jeżeli dane pole może być edytowane.

Pola nie podlegające edycji np. pola wyliczane na podstawie innych pól będą miały obwódkę czerwoną.

Wszystkie pola deklaracji podatkowej należy wypełniać po zapoznaniu się z objaśnieniami dostępnymi na deklaracji.

Niektóre pola deklaracji podatkowej wypełnianie są automatycznie na podstawie wartości wprowadzonych do innych pól. Inne natomiast pola są ze sobą połączone w ten sposób, że gdy wprowadzimy np. dane podatnika do deklaracji PIT-36, te same dane zostaną automatycznie wprowadzone do innych deklaracji i załączników.

Aby poprawić dane należy postępować tak samo, jak w przypadku wprowadzania danych. Należy jednakże zauważyć, iż poprawiając dane, wchodząc do pola za pomocą kliknięcia myszki kursor ustawi się w miejscu gdzie nastąpiło kliknięcie. Reguła ta nie odnosi się do pól w które wprowadzamy datę, w polach tych kursor zawsze ustawiony będzie na końcu daty.

Zapisywanie deklaracji

Jeżeli chcemy zapisać zestawienie deklaracji podatkowych należy z menu wybrać [Zapisz].

Zapisane zestawienie deklaracji podatkowych możemy otworzyć w przyszłości, bądź przenieść do innego komputera, w którym zainstalowany jest program i tam je otworzyć.

Opcja ta może być niezwykle przydatna jeżeli chcemy wydrukować deklaracje podatkowe na innym komputerze niż na tym, na którym wprowadzaliśmy dane.


Wydruki

Zasady obsługi - Wydruki

Zasady obsługi - Wydruki | Previous topic | Next topic
Zasady obsługi - Wydruki | Previous topic | Next topic

Deklaracje podatkowe mogą być drukowane na oryginalnych formularzach lub na czystej kartce z rysowaniem całego formularza.

Żądany sposób drukowania zaznaczamy przy dysponowaniu wydruku.

Oryginalny formularz.

Przy druku na oryginalnych formularzach ważne będzie ustawienie marginesu górnego i lewego dla każdej strony deklaracji tak, aby informacje prawidłowo umieszczane były na swoich pozycjach.

Uwaga! Zdarza się, że urzędy skarbowe wyzbywają się zapasów formularzy w poprzednim wzorze lub dysponują dodrukami aktualnej wersji, które jednak odbiegają nieco od oficjalnego wzoru. W takich przypadkach pozostaje nam bądź drukować deklaracje na czystych kartkach z rysowaniem formularza, bądź wcześniej zaopatrzyć się w zapas formularzy w ich pierwszej, oficjalnie ogłoszonej wersji.

Czysta kartka.

Przy druku na czystych kartkach możemy wybrać wydruk wiernie oddający wygląd deklaracji, wraz z "szarościami" i dodatkowymi komentarzami.

Możemy także pominąć "szarości", a w końcu wybrać ekonomiczny wydruk także bez dodatkowych komentarzy.

Druk dwustronny.

Przy drukowaniu deklaracji, zwłaszcza na oryginalnych formularzach, zachodzi konieczność zadrukowywania obu stron kartki.

W przypadku drukarek z funkcją duplex nie trzeba wykonywać żadnych czynności.

W przypadku, gdy mamy zwykłą drukarkę i gdy chcemy, aby program wspomagał nam taki sposób druku zaznaczmy przy wydruku opcję druku dwustronnego.

Założeniem tej opcji jest, aby program zadrukował kartki z jednej strony, a użytkownik nie zastanawiając się wiele włożył je na powrót do drukarki aby zadrukować drugą stronę.

Ponieważ drukarki mają różne sposoby pobierania i oddawania papieru konieczne są tu dodatkowe opcje, które należy wypróbować, aby raz ustalić wygodny sposób drukowania deklaracji. Znajduje się tu też przycisk oznaczony znakiem zapytania, pod którym znajdziemy praktyczny opis, jak to wykonać.

Gdy nie zaznaczymy drukowania dwustronnego wydruk będzie przebiegał typowo, niemniej jak zwykle przy standardowym drukowaniu będziemy mogli wybrać stronę do wydruku.


Przelewy

Zasady obsługi - Przelewy

Zasady obsługi - Przelewy | Previous topic | Next topic
Zasady obsługi - Przelewy | Previous topic | Next topic

W programie mamy możliwość wydrukować przelew do urzędu skarbowego.

Aby wydrukować taki przelew musi być na deklaracji PIT-28, Pit-36, Pit-36L, Pit-37 lub Pit-38 wykazana kwota do zapłaty. Wystarczy wtedy będąc na takiej deklaracji kliknąć klawisz [Wydruk] i na ukazanym oknie kliknąć klawisz [ Przelew].

Zwracamy uwagę, że klawisz [Przelew] nie pojawia się przy wydruku załączników do deklaracji.

Przelew do urzędu skarbowego może być drukowany na gotowych formularzach dostępnych w bankach, urzędach i sklepach papierniczych, albo na czystej kartce papieru z rysowaniem formularza (także z użyciem kolorów).

Ponieważ możemy się spotkać np. ze strony banków z dodatkowymi zaleceniami dotyczącymi sposobu wypełniania przelewów, mamy w programie duże możliwości samodzielnego ustalania wielu parametrów oraz dostosowania wydruku do posiadanych formularzy i określonych praktyką wymogów.

Parametry wydruku przelewów.

Rodzaj przelewu

Do wyboru mamy:

· Blankiet pojedynczy

Każdy pojedynczy blankiet będzie drukowany na oddzielnej kartce.

W zależności od potrzeb określamy z ilu blankietów składać się będzie przelew. Decyduje o tym opcja Ilość drukowanych egzemplarzy.

Dla każdego blankietu niezależnie określamy kolor i inne parametry.

· Arkusz 2 blankiety

Tu na jednej kartce drukowane są jednocześnie dwa blankiety.

Jeżeli wystarcza nam ta ilość, wówczas ilość drukowanych egzemplarzy ustawiamy na 1.

Wybór orientacji zależy nie tylko od wygody podawania papieru, ale też od możliwości drukowania blisko krawędzi kartki.

· Arkusz 4 blankiety

Tu drukowane są jednocześnie cztery blankiety.

Ilość egzemplarzy i orientacja papieru nie podlegają zmianie.

Gdy drukarka ma problem z wydrukiem przy krawędzi kartki należy stosować Arkusz 2 blankiety z ilością egzemplarzy 2.

Wpłata / Przelew

Określamy tu, czy dokonujemy wpłaty czy przelewu z konta.

Zwracamy uwagę, że jeżeli dokonujemy wpłaty to na wydruku skreślana jest litera P, gdy dysponujemy przelew z konta skreślana jest litera W (na zasadzie niepotrzebne skreślić).

Jeżeli wpłacamy gotówkę w miejsce numeru banku wydrukowana będzie kwota słownie.

Rodzaj papieru

Możemy wybrać:

· Gotowy formularz - Stosować będziemy nadruk na posiadanych gotowych formularzach,
· Czysta kartka - Na czystej kartce program sam wydrukuje cały formularz z rysowaniem blankietu.

Zwracamy uwagę, że gotowe formularze dostępne w urzędach, bankach i sklepach papierniczych muszą odpowiadać normom, aby treść przelewu była prawidłowo wydrukowana w odpowiednich polach.

Natomiast druk na czystej kartce z rysowaniem formularza w zasadzie powinien odbywać się na drukarce kolorowej, ponieważ przynajmniej odcinki dla banków (zleceniodawcy i odbiorcy) powinny umożliwiać automatyczny odczyt, a co jest z tym związane oddzielenie kolorowego blankietu od treści wpisanej czarną czcionką.

Klawisze funkcyjne.

Na dole okna znajdują się przyciski dostępnych operacji.

PODGLĄD

Z tego miejsca można sprawdzić jak będzie wyglądał przelew bez konieczności wydruku.

DRUKUJ

Drukujemy przelew do urzędu skarbowego.

Ukazuje się okno Ustawienia wydruku, gdzie określamy wszystkie parametry wydruku.

WYGLĄD

Ustawiamy tu wygląd przelewów.

OPCJE

Dostępne są tu opcje dotyczące wydruku przelewów.

ANULUJ

Anuluje generowanie przelewu.

PRZYWRÓĆ DOMYŚLNE

Przycisk ten przywraca ustawienia producenta, czyli takie, jakie pojawiają się po instalacji programu. Przywracane są tylko ustawienia w danym oknie. Ustawienia w Wygląd i Opcje nie ulegną zmianie.

Wygląd

Okno różni się nieznacznie w zależności czy mamy wybraną czystą kartkę czy gotowy formularz. Dla gotowego formularza nie są potrzebne niektóre opcje.

Kolor

Blankiety przeznaczone dla banków (zleceniodawcy i odbiorcy) powinny być w kolorach umożliwiających odfiltrowanie pisanej treści podczas skanowania.

Wskazane jest wybieranie pełnych kolorów (np. czerwony, żółty, niebieski).

Odcinki przeznaczone dla zleceniodawcy i odbiorcy mogą być czarne.

Przy wyborze kolorów warto zwrócić uwagę na równomierne zużycie atramentu, co uzyskamy, gdy blankiety będą w różnych kolorach.

Dla

Określa przeznaczenie przelewu.

Wybieramy tekst, jaki będzie drukowany na krawędzi blankietu. Do wyboru mamy:

· Banku zleceniodawcy,
· Banku odbiorcy,
· Zleceniodawcy,
· Odbiorcy.

Drukuj "podpis i pieczęć"

Jeżeli jest zaznaczone, wówczas w dolnej części blankietu tworzone jest miejsce na podpis i pieczęć zleceniodawcy i drukowany jest stosowny opis.

W przeciwnym wypadku pole to jest przekreślone.

Drukuj pasery

Pasery to żargonowe określenie specjalnych znaczników przeznaczonych dla skanera.

Na przelewach występują w postaci czarnych kresek w narożnikach.

Pasery powinny znajdować się na blankietach przeznaczonych dla banków.

Ilość drukowanych egzemplarzy

Jeżeli korzystamy z drukarki igłowej i korzystamy z blankietów samokopiujących to ilość drukowanych egzemplarzy ustawiamy na 1.

Jeżeli wkładamy pojedyncze blankiety, należy wpisać taką ilość, jaka będzie nam potrzebna.

Podobnie, gdy mamy formularze dwu-blankietowe, a będziemy potrzebować czterech odcinków, ilość egzemplarzy ustawiamy na 2.

Dla pozostałych rodzajów przelewów ilość egzemplarzy nie podlega zmianie.

Orientacja papieru

Możemy zmienić ją dla rodzajów:

· Blankiet pojedynczy,
· Arkusz 2 blankiety.

Zależy to od tego, jakimi dysponujemy formularzami oraz jak wygodniej jest nam wkładać papier i drukować przy wskazanej orientacji.

Do wyboru mamy orientację:

· Pionową,
· Poziomą.

Drukuj "kosteczki"

Przy drukowaniu na czystej kartce rysowany jest blankiet przelewu.

Pola dla każdego znaku oddzielane są pionową kreseczką. U dołu tej kreski może znajdować dodatkowo mały kwadrat ("kosteczka") będący jakby jej podstawą.

Opcję zaznaczamy w zależności od wymagań oraz jakości i efektywności otrzymywanego wydruku.

Drukuj ABCD

Zaznaczenie tej opcji spowoduje, że na marginesie blankietu będą drukowane litery dodatkowo określające przeznaczenie danego blankietu (bank zleceniodawcy, odbiorca, itd.) podobnie, jak w przelewach starego wzoru.

Marginesy

Ustawiać możemy marginesy:

· Lewy,
· Górny.

Dodatkowo, dla arkuszy wieloblankietowych, można ustalić odstęp między blankietami w pionie i poziomie.

Ponieważ formularze pochodzące z różnych drukarni różnią się rozmieszczeniem blankietów na stronie, zalecane jest zaopatrzyć się w ich zapas od jednego wytwórcy, aby uniknąć częstej zmiany marginesów.

Uwaga! Wartości marginesów mogą przyjmować też wartości ujemne. Gdy chcemy zmniejszyć margines stosujemy wartości ujemne, gdy zwiększamy margines stosujemy wartości dodatnie. Przez ustawienie prawego marginesu możemy też określić, jak będziemy podawać papier do drukarki (z lewej strony, centralnie, z prawej strony).

Opcje

Oddziel bank

Program dzieli numer konta na poszczególne grupy i umieszcza je we właściwych miejscach blankietu. Myślniki lub odstępy znajdujące się między grupami są pomijane.

Grupuj po 4

Program wstawia odstęp po pierwszych dwóch znakach oraz po każdych czterech następnych. Opcja ta nie ma wpływu na "stare" numery kont zaczynające się ośmiocyfrowym numerem banku.

Opcje te mają wpływ na drukowanie numeru konta w przypadku, gdy jest stosowane zagęszczanie, czyli nie jest drukowany "każdy znak w oddzielnej kratce". Gdy żadna z tych opcji nie jest zaznaczona, wówczas konto bankowe drukowane jest tak, jak je wpisał użytkownik. Przypomnijmy, że konto bankowe składa się z trzech grup. Dwucyfrowej liczby kontrolnej, ośmiocyfrowego numeru banku i pozostałych cyfr określających numer konta klienta banku.

Gdy jest zaznaczona opcja: oddziel bank, program dzieli numer konta na poszczególne grupy i umieszcza je we właściwych miejscach blankietu. Myślniki lub odstępy znajdujące się między grupami są pomijane. Gdy jest zaznaczona opcja: grupuj po 4 program wstawia odstęp po pierwszych dwóch znakach oraz po każdych czterech następnych. Opcja ta nie ma wpływu na "stare" numery kont zaczynające się ośmiocyfrowym numerem banku.

Zadruk W/P

Zaznaczamy, gdy chcemy aby na blankiecie zakreślać znakiem X pola:

· W (gdy przelew),
· P (gdy wpłata).

Niektóre formularze mają już nadrukowany znak X określający, że jest to przelew lub w ogóle nie mają takiego pola, w takim przypadku opcje tę odznaczamy.

Gwiazdki przy kwocie

Niekiedy żądane jest, aby kwota poprzedzona i zakończona była gwiazdkami.

Symbol waluty

Na większości gotowych formularzy znajduje się już symbol waluty, wówczas pole znajdującej się tu opcji powinno być puste.

Gdy mamy inne formularze możemy do tego pola wpisać symbol waluty. W sąsiednim polu należy wpisać żądany symbol waluty stosowany przy wydruku na czystej kartce.

Przy wpłacie gotówkowej kwotę wyrażoną słownie drukuj od kratki

W zależności od przyjętej praktyki może być ona drukowana od 1 lub 3 kratki.

Format drukowania daty na przelewie

Określa format drukowanej daty na przelewach.

Mamy do wyboru format:

· dd-mm-rrrr : dzień - miesiąc - rok czterocyfrowo, np. 21-07-2003,
· rrrr-mm-dd : rok czterocyfrowo - miesiąc - dzień, np. 2003-07-21.


Format PDF

Zasady obsługi - Format PDF

Zasady obsługi - Format PDF | Previous topic | Next topic
Zasady obsługi - Format PDF | Previous topic | Next topic

W programie istnieje możliwość tworzenia wszelkich deklaracji w formacie PDF.

Funkcja ta dostępna jest w Podglądzie wydruku dla wszystkich deklaracji. Tworzenie plików w formacie PDF przebiega wszędzie tak samo.

Po wybraniu Drukuj - Podgląd wydruku pojawia sie okno podglądu.

Na górnym pasku widoczne są kolejno klawisze ustawień formatu podglądu, drukowania, przewijania stron podglądu, dwa związane z formatem PDF z ikonką strony oraz ostatni Zamknij do wyjścia z podglądu.

Klawisze PDF

Pierwszy klawisz PDF

Tworzy druki w formacie PDF. Utworzone pliki umieszczane są w katalogu PDF tworzonym przy aplikacji.

Drugi klawisz PDF - PDF - Opcje

Służy do obrabiania utworzonych plików w formacie PDF.

Po kliknięciu na ten klawisz pojawia się okno Eksport do formatu PDF - Opcje. Istnieje tu sposobność wyboru opcji tworzenia pliku w formacie PDF.

Dostępne możliwości

Przy tworzeniu plików w formacie PDF istnieje możliwość dostosowania tworzenia plików według własnych potrzeb. Dostępne są możliwości:

· Proponuj nazwę podczas zapisu plików typu PDF - Gdy zaznaczone, przy tworzeniu pliku PDF program proponuje nazwę, którą możemy zmienić.

· Zapisz utworzony plik PDF z proponowaną nazwą - Gdy zaznaczone, po kliknięciu klawisza tworzenia PDF, plik zostaje tworzony automatycznie z nazwą zaproponowaną przez program.

· Oraz dodatkowe operacje:

+ Otwórz plik PDF w programie Acrobat Reader - Gdy zaznaczone, po kliknięciu klawisza tworzenia PDF automatycznie otworzy się program Acrobat Reader z wygenerowanym plikiem PDF.

Opcja dostępna jeżeli zainstalowany jest program Acrobat Reader.

Uwaga! Aby program zawierał polskie znaki pisowni wymagana jest polska wersja programu Acrobat Reader.

+ Wyślij plik w wiadomości e-mail - Gdy zaznaczone, po kliknięciu klawisza tworzenia PDF automatycznie otworzy się domyślny klient pocztowy do wysyłania e-maili z załączonym plikiem PDF.

Pliki PDF

Poniżej znajduje się tabela a w niej widoczne są pliki PDF.

Edycję plików PDF umożliwiają Opcje dostępne po naciśnięciu prawego klawisza myszy:

· Usuń - Kasowanie pliku,

· Otwórz - Otwieranie pliku przy użyciu Acrobat Reader,

· Wyślij plik w wiadomości e-mail - Otworzy się program do wysyłania e-maili z załączonym plikiem PDF,

· Otwórz okno z plikami *.pdf - Otworzy się katalog z wszystkimi plikami zawierającymi rozszerzenie*.pdf.


E-DEKLARACJE

E-DEKLARACJE

E-DEKLARACJE | Previous topic | Next topic
E-DEKLARACJE | Previous topic | Next topic

e-deklaracje to moduł programu umożliwiający wysyłanie deklaracji podatkowych drogą elektroniczną wprost z programu na serwery Ministerstwa Finansów. Jest to operacja tożsama z wysłaniem deklaracji w formie papierowej do Urzędu Skarbowego.

Do wysłania dokumentu do urzędu niezbędne będą:

· Uważne sprawdzenie treści podpisywanej deklaracji
· W przypadku zeznań składanych wspólnie przez małżonków, wymagane jest złożenie do właściwego urzędu skarbowego (osobiście lub za pośrednictwem poczty) pełnomocnictwa małżonka na formularzu UPL-1. (jeżeli podatnik w dniu przesłania zeznania za rok 2009 posiada ważne pełnomocnictwo UPL-1 lub upoważnienie ZAS-E, nie ma potrzeby ponownego składania formularza UPL-1)
· Dostęp do internetu

Aby móc korzystać z modułu e-deklaracje komputer musi mieć zainstalowany system Windows (2000, XP, Vista, 7).

Tworzenie e-Deklaracji

Kreator wysyłki e-Deklaracji

Urzędowe Potwierdzenie Odbioru


Tworzenie e-deklaracji

e-deklaracje - Tworzenie e-deklaracji

e-deklaracje - Tworzenie e-deklaracji | Previous topic | Next topic
e-deklaracje - Tworzenie e-deklaracji | Previous topic | Next topic

Okno „Lista utworzonych e-deklaracji" w górnej części zawiera listę utworzonych e-deklaracji, w dolnej listę e-załączników. Szczegółowo widnieje nazwa deklaracji, data stworzenia i opcjonalnie data wysłania. Data wysłania jest wypełniona w przypadku przesłania e-Deklaracji do systemu Ministerstwa Finansów.

Tworzenie e-deklaracji jest trój etapowe:

· Utworzenie e-deklaracji

Przycisk „Utwórz bieżący e-formularz" tworzy deklarację w formacie XML akceptowalną przez system obsługi wysyłki formularza do centralnego rejestru dokumentów.

Automatycznie zostanie uaktualniona lista e-deklaracji widocznych w oknie „Lista utworzonych e-deklaracji".

· Wysłanie e-deklaracji

Przycisk Wyślij e-deklarację" uruchamia kreator wysyłki do centralnego rejestru dokumentów oraz otrzymanie tzw. Numeru referencyjnego, będącego jednoznacznym identyfikatorem wysłanej e-deklaracji. Szerszy opis kreatora znajduje się w sekcji Kreator wysyłki e-deklaracji.

· Odebranie Urzędowego Potwierdzenia Odbioru.

Przycisk „Pobierz Urzędowe Potwierdzenie Odbioru" uruchamia okno „Urzędowe Potwierdzenie Odbioru". Szerszy opis tego okna znajduje się w sekcji Urzędowe Potwierdzenie Odbioru.

Dodatkowo okno wyposażono w przycisk [Usuń e-deklarację] służący do kasowania wybranej na liście e-deklaracji.


Kreator wysyłki e-deklaracji

e-deklaracje - Kreator wysyłki e-deklaracji

e-deklaracje - Kreator wysyłki e-deklaracji | Previous topic | Next topic
e-deklaracje - Kreator wysyłki e-deklaracji | Previous topic | Next topic

Kreator wysyłki e-deklaracji jest oknem, w którym wysyłamy e-deklarację do systemu Ministerstwa Finansów.

Kreator prowadzi poprzez następujące kroki:

· Wyjaśnienie działania Kreatora wysyłki e-deklaracji. Okno informuje o wymogach, jakie są stawiane aby móc poprawnie wysłać e-deklarację.

· Krok 1 - Sprawdzanie dokumentu. W tym kroku deklaracja zostanie sprawdzona.

· Krok 2 – Wysłanie dokumentu do urzędu. W tym kroku podpisana deklaracja jest wysyłana do systemu Ministerstwa Finansów. Na ekranie prezentowana jest deklaracja w postaci struktury XML opatrzonej kwalifikowanym podpisem elektronicznym oraz deklaracja w postaci zakodowanej. Przycisk [Wyślij] uruchamia proces wysyłki e-deklaracji do centralnego rejestru dokumentów.

· Krok 3 – Informacje o statusie wysłanego dokumentu. Na ekranie prezentowane są dwie informacje. Pierwsza z nich to tzw. Numer referencyjny, czyli jednoznaczny identyfikator wysłanej e-deklaracji. Jest on niezbędny do otrzymania Urzędowego Potwierdzenia Odbioru. Druga informacja to aktualny status dokumentu. Status informuje o tym w jakiej fazie przetwarzania jest wysłana e-Deklaracja w centralnym rejestrze dokumentów.


Urzędowe Potwierdzenie Odbioru

e-deklaracje - Urzędowe Potwierdzenie Odbioru

e-deklaracje - Urzędowe Potwierdzenie Odbioru | Previous topic | Next topic
e-deklaracje - Urzędowe Potwierdzenie Odbioru | Previous topic | Next topic

Urzędowe Potwierdzenie Odbioru jest oknem wyświetlającym potwierdzenie otrzymania e-deklaracji z centralnego rejestru dokumentów.

Na oknie prezentowane są następujące informacje:

· Nazwa pełna podmiotu, któremu doręczono dokument elektroniczny
· Identyfikator złożonego dokumentu nadany przez CRD
· Datę przyjęcia do systemu
· Skrót złożonego dokumentu - identyczny z wartością użytą do podpisu składanego dokumentu (w postaci zakodowanej)
· Skrót dokumentu w postaci otrzymanej przez system (w postaci zakodowanej)
· Nazwa pliku XSD struktury logicznej dotycząca złożonego dokumentu (będąca wyróżnikiem rodzaju deklaracji np. VAT-7)
· Data wpłynięcia dokumentu do systemu informatycznego administracji podatkowej (w postaci zakodowanej)
· Numer NIP podmiotu, występującego jako pierwszy na deklaracji lub wniosku
· Numer NIP podmiotu, występującego jako drugi na deklaracji lub wniosku (np. dla deklaracji PIT-37)

Urzędowe Potwierdzenie Odbioru jest poświadczeniem akceptacji e-deklaracji przez centralny rejestr dokumentów. W oknie można te potwierdzenie wydrukować przyciskiem [Drukuj].


DEKLARACJE PODATKOWE

DEKLARACJE PODATKOWE

DEKLARACJE PODATKOWE | Previous topic | Next topic
DEKLARACJE PODATKOWE | Previous topic | Next topic

W zależności od rodzaju osiągniętych dochodów podatnik może być zobowiązany do złożenia za rok 2009 nawet trzech zeznań podatkowych.

Należy rozważnie wybrać odpowiedni formularz oraz załączniki związane z ulgami i odliczeniami.

Zeznanie należy złożyć do:

· 31 stycznia roku następującego po roku podatkowym - PIT-16A, PIT-28

· 30 kwietnia roku następującego po roku podatkowym - PIT-36, PIT-36L, PIT-37, PIT.38,

Wszystkie dostępne w programie deklaracje można wypełnić dwojako:

· za pomocą kreatora - który poprzez odpowiedzi na pytania wybierze odpowiednie deklaracje i wstawi podane kwoty we właściwe miejsca,

· za pomocą aktywnych deklaracji - wybierając pożądane deklaracje i wstawiając odpowiednie kwoty w odpowiednie miejsca.

Proponujemy sprawdzić, która forma wypełniania deklaracji będzie wygodniejsza.

Dla osób, które mają doświadczenie i wypełnienie deklaracji nie jest dla nich problemem radzimy wybierać od razu aktywne deklaracje.

Osoby, które nie czują się na siłach lub nie mają odpowiedniej wiedzy odsyłamy do kreatora, który sam wybierze właściwe deklaracje.

Zwracamy jednak uwagę, że program ten nie pełni funkcji poradnika księgowego czy podatkowego i nie należy przystępować do pracy z nim bez jakiejkolwiek znajomości przepisów i uwarunkowań podatkowych.

Deklaracje tworzone za pomocą kreatora

Aby mieć pomoc przy wypełnianiu formularzy należy na oknie głównym wybrać "Kreator rozliczenia".

Kreator deklaracji to niezwykle pomocne narzędzie, dzięki któremu w prosty sposób przebrnąć można przez gąszcz deklaracji.

Wystarczy mieć wiedzę na temat źródeł przychodów, kosztów a odpowiadając wyłącznie na pytania kreatora można będzie uzyskać wypełnione deklaracje.

Deklaracje tworzone ręcznie

W przypadku, gdy na oknie głównym wybierze się "Aktywne deklaracje" ukaże się lista wszystkich dostępnych formularzy podatkowych.

Należy zaznaczyć te, które powinny być wypełnione i przechodząc na kolejne zakładki wstawić odpowiednie kwoty we właściwe pola.

Na ekranie widnieje około połowa jednej strony deklaracji. Możemy przesuwać ją paskiem przewijania z prawej strony ekranu.

Gdy klikniemy na wybranym polu pojawi się ramka:

· Zielona - Edycja możliwa – pole danych źródłowych,

· Czerwona - Edycja niemożliwa – pole wynikowe.

Zmianę strony deklaracji dokonujemy klikając na zakładki u dołu ekranu: strona 1, strona 2, itd.

Informacje na deklaracji.

Informacje na deklaracji możemy podzielić na:

Stałe

Dane podatnika, dane adresowe, itp.

Użytkownik wypełnia je samodzielnie.

Są one pamiętane, ale w razie potrzeby można je zmienić.

Część danych stałych jest wspólna dla kilku deklaracji np. adresy.

Dane źródłowe

Są to dane najczęściej liczbowe, na podstawie których przeliczana jest cała deklaracja i powstają dane wynikowe.

Są to np. przychody i koszty za dany miesiąc, itp.

Dane źródłowe mogą być pobierane z kreatora lub mogą być wpisywane przez użytkownika.

Dane wynikowe

Są efektem obliczeń na podstawie danych źródłowych przy zastosowaniu zasad wynikających z przepisów obowiązujących dla danej deklaracji.

Nie można ich edytować.

Na ekranie pole danych wynikowych jest obwiedzione czerwoną ramką, w przeciwieństwie do danych stałych i źródłowych, które mają ramkę zieloną.

Typowym przykładem jest wartość podatku, która wynika ze złożonego przeliczenia całej deklaracji niekiedy nawet z uwzględnieniem miesięcy ubiegłych.

Biorąc pod uwagę powyższe wyjaśnienia, deklarację podatkową możemy traktować, jak arkusz kalkulacyjny, gdzie po zmianie wartości nawet jednego pola całość jest natychmiast od nowa przeliczana.

Edycja

Gdy znajdziemy się w polu komórki obwiedzionej zieloną ramką możemy zmienić jej wartość.

Pola mogą być:

· Tekstowe,

· Datowe,

· Liczbowe oraz

· Takie, w których mamy zaznaczyć właściwy wybór.

Możemy od razu wpisywać żądaną wartość lub wpierw klikamy ponownie w pole komórki (lub wciskamy klawisz Enter). Wpisanej wartości nie musimy zatwierdzać (choć możemy to zrobić klawiszem [Enter]), tylko możemy przejść np. do kolejnej komórki.

PIT-28

PIT-28A

PIT-28B

PIT-36

PIT-36L

PIT-37

PIT-38

PIT-B

PIT-D

PIT-O

PIT-2K

PIT-M

PIT-ZG

PIT-Z

NIP-1

NIP-3

NIP-B

NIP-C


PIT-28

Deklaracje podatkowe - PIT-28

Deklaracje podatkowe - PIT-28 | Previous topic | Next topic
Deklaracje podatkowe - PIT-28 | Previous topic | Next topic

Składający

Formularz PIT-28 dedykowany jest dla podatników, którzy uzyskują przychody z:

· pozarolniczej działalności gospodarczej,

· tytułu umowy najmu, podnajmu, dzierżawy, poddzierżawy lub

· innych umów o podobnym charakterze,

zarówno wtedy, gdy umowy te nie są zawierane w ramach działalności gospodarczej, jak i wtedy, gdy najem czy dzierżawa stanowi przedmiot działalności gospodarczej.

Pod warunkiem, że w stosunku do tych przychodów wybrali jako formę opodatkowania ryczałt od przychodów ewidencjonowanych.

Rozliczający się w formie ryczałtu ewidencjonowanego składają deklarację PIT-28 wraz z załącznikiem PIT-28A (informacja o przychodach z działalności prowadzonej na własne nazwisko) lub PIT 28B (informacja o przychodach z działalności prowadzonej w formie spółki cywilnej osób fizycznych).

Termin składania

Deklarację PIT-28 należy złożyć do 31 stycznia roku następującego po roku podatkowym.

Niezbędne są

Do złożenia zeznania PIT-28 niezbędne będą:

· odpowiednie formularze podatkowe, oraz

· ewidencja przychodów;

· dowody zapłaty podatku;

· dowody poniesienia wydatków odliczanych od dochodu czy podatku.

Załączniki

Do deklaracji PIT-28 stosuje się następujące załączniki:

· PIT-O,

· PIT-D,

· PIT-2K,

· NIP-1,

· NIP-3,

· PIT-28/A,

· PIT-28/B.


PIT-28A

Deklaracje podatkowe - PIT-28A

Deklaracje podatkowe - PIT-28A | Previous topic | Next topic
Deklaracje podatkowe - PIT-28A | Previous topic | Next topic

Jest to informacja o przychodach podatnika z działalności prowadzonej na własne nazwisko oraz z najmu, podnajmu, dzierżawy, poddzierżawy lub innych umów o podobnym charakterze.

Formularz ten może być składany tylko i wyłącznie jako załącznik do zeznania PIT-28.


PIT-28B

Deklaracje podatkowe - PIT-28B

Deklaracje podatkowe - PIT-28B | Previous topic | Next topic
Deklaracje podatkowe - PIT-28B | Previous topic | Next topic

Formularz ten może być składany tylko i wyłącznie jako załącznik do zeznania PIT-28.

Jest to informacja o przychodach podatnika z działalności prowadzonej w formie spółki, bądź spółek, osób fizycznych.


PIT-36

Deklaracje podatkowe - PIT-36

Deklaracje podatkowe - PIT-36 | Previous topic | Next topic
Deklaracje podatkowe - PIT-36 | Previous topic | Next topic

Składający

Formularz PIT-36 dedykowany jest dla podatników, którzy uzyskali dochody z:

· działalności gospodarczej opodatkowanej na zasadach ogólnych,

· działów specjalnych produkcji rolnej,

· najmu lub dzierżawy,

oraz jeżeli podatnicy uzyskali inne dochody bez pośrednictwa płatników:

· ze stosunku pracy z zagranicy,

· z emerytur i rent zagranicznych,

· z działalności wykonywanej osobiście - (m.in. artystycznej, literackiej, sportowej, umów zlecenia, o dzieło, kontraktów menedżerskich) - jeżeli płatnik nie był zobowiązany do pobrania zaliczki na podatek, co występuje najczęściej przy zatrudnieniu przez podmioty zagraniczne oraz przy wykonywaniu usług w niewielkim zakresie na rzecz osób fizycznych nie prowadzących działalności gospodarczej. Często występuje przy świadczeniu usług poprzez portale aukcyjne czy przy sprzedaży usług reklamowych online (systemy get paid).

Jeżeli podatnik uzyskał w 2009r. choć raz dochód takiego rodzaju, formularzem właściwym będzie PIT-36.

Rozliczy się tam zarówno z dochodów, od których płatnik nie pobrał zaliczki (np. z działalności gospodarczej), jak i z dochodów, od których płatnik pobrał zaliczkę (np. ze stosunku pracy czy z emerytury).

PIT-36 będzie również formularzem właściwym, jeżeli podatnik jest zobowiązany do doliczenia do swojego dochodu dochodów małoletnich dzieci.

PIT-36 można złożyć:

· wspólnie z małżonkiem,

· jako osoba samotnie wychowująca dziecko.

Termin składania

Deklarację PIT-36 należy złożyć do 30 kwietnia roku następującego po roku podatkowym.

Niezbędne są

Do złożenia zeznań PIT-36 niezbędne będą:

· odpowiednie formularze podatkowe, oraz

· podatkowa księga przychodów i rozchodów zawierająca rozliczenie zamkniętego roku podatkowego, albo sprawozdanie finansowe, jeżeli prowadzisz pełną księgowość (tylko PIT-36);

· informacje o dochodach i potrąconych zaliczkach na podatek, PIT-11/8B, PIT-8G, PIT-40A/11A, PIT-8S itp.;

· dowody zapłaty podatku;

· dowody poniesienia wydatków odliczanych od dochodu czy podatku.

Załączniki

Do deklaracji PIT-36 stosuje się następujące załączniki:

· PIT-B,

· PIT-D,

· PIT-2K,

· PIT-M,

· PIT-O,

· PIT-ZG,

· PIT-Z,

· SSE-R,

· NIP-1,

· NIP-2,

· Sprawozdanie finansowe,

· Sprawozdanie o realizacji uznanej metody ustalania ceny transakcyjnej.

Dane informacyjne

Na początku wypełniania PIT-36 czeka nas wpisanie danych osobowych, które identyfikują nas i naszego małżonka przed urzędem skarbowym. Dane małżonka wpisujemy w przypadku gdy rozliczamy się wspólnie.

W poz. 1 wpisujemy własny numer identyfikacji podatkowej (NIP), a w poz. 2 NIP małżonka.

Nie można też tych pozycji pozostawić niewypełnionych, gdyż niepodanie NIP grozi konsekwencjami karnymi skarbowymi. Trzeba pamiętać, że na podstawie kodeksu karnego skarbowego, podatnik lub płatnik, który wbrew obowiązkowi: nie dokonuje w terminie zgłoszenia identyfikacyjnego albo aktualizacji objętych nim danych albo też podaje w nim dane niezgodne ze stanem rzeczywistym lub niepełne, dokonuje zgłoszenia więcej niż jeden raz lub nie podaje numeru identyfikacji podatkowej lub podaje numer nieprawdziwy, podlega karze grzywny za wykroczenie skarbowe.

Następną pozycją, którą należy wypełnić, stanowi poz. 5 określająca rok, za który składane jest zeznanie.

Wybór sposobu opodatkowania

W poz. 6 zeznania PIT-36 należy zaznaczyć jeden z czterech kwadratów, który określa wybór sposobu opodatkowania.

Zaznaczenie kwadratu nr 1 informuje, że rozliczamy się indywidualnie.

Zakreślając kwadratu nr 2 lub nr 3 deklarujemy, że będziemy rozliczać się wspólnie z małżonkiem.

Kwadrat nr 2 zaznaczają podatnicy, którzy rozliczają się z małżonkiem w przypadku gdy między małżonkami istnieje wspólność majątkowa i pozostawali oni w związku małżeńskim przez cały rok podatkowy.

Kwadrat nr 3 natomiast zaznacza się w sytuacji gdy podatnik pozostający we wspólności majątkowej: zawarł związek małżeński przed rozpoczęciem roku podatkowego, a jego małżonek zmarł w trakcie roku podatkowego lub pozostawał w związku małżeńskim przez cały rok podatkowy, a jego małżonek zmarł po upływie roku podatkowego przed złożeniem zeznania podatkowego.

Z kolei kwadrat nr 4 zaznaczają osoby samotnie wychowujące dzieci, które chcą się rozliczać na preferencyjnych zasadach.

Preferencyjne rozliczenie polega na tym, że podatek określa się w podwójnej wysokości podatku obliczonego od połowy dochodów osoby samotnie wychowującej dzieci. Za osobę samotnie wychowującą dzieci uważa się jednego z rodziców albo opiekuna prawnego, jeżeli osoba ta jest panną, kawalerem, wdową, wdowcem, rozwódką, rozwodnikiem albo osobą, w stosunku do której orzeczono separację. Za osobę samotnie wychowującą dzieci uważa się również osobę pozostającą w związku małżeńskim, jeżeli jej małżonek został pozbawiony praw rodzicielskich lub odbywa karę pozbawienia wolności.

Preferencyjne rozliczenie dotyczy osób samotnie wychowujących w roku podatkowym: dzieci małoletnie, dzieci, bez względu na ich wiek, na które, zgodnie z odrębnymi przepisami, pobierany był zasiłek pielęgnacyjny oraz dzieci do ukończenia 25 lat uczące się w szkołach, o których mowa w przepisach o systemie oświaty lub w przepisach - Prawo o szkolnictwie wyższym, jeżeli w roku podatkowym dzieci te nie uzyskały dochodów, z wyjątkiem dochodów wolnych od podatku dochodowego, renty rodzinnej oraz dochodów w wysokości niepowodującej obowiązku zapłaty podatku.

Wspólne rozliczenie małżeńskie jest wyjątkiem od zasady indywidualnego rozliczenia. W związku z tym podatnicy muszą spełnić wszystkie warunki dotyczące tego rodzaju rozliczenia.

Przede wszystkim małżonkowie muszą podlegać nieograniczonemu obowiązkowi podatkowemu, czyli płacić podatki w Polsce. Poza tym muszą pozostawać w związku małżeńskim przez cały rok i przez cały rok musi istnieć między nimi wspólność majątkowa. Wspólność majątkowa małżeńska powstaje z mocy prawa z chwilą zawarcia małżeństwa (o ile małżonkowie nie zdecydują się na jej wyłączenie, np. w drodze intercyzy).

Do żadnego z małżonków nie mogą mieć zastosowania przepisy dotyczące podatku liniowego i ryczałtu ewidencjonowanego. Ostatnim warunkiem jest złożenie wniosku o wspólne rozliczenie najpóźniej w terminie do złożenia zeznania rocznego, czyli 30 kwietnia.

Jeżeli małżonkowie spełniają te warunki, to mogą być opodatkowani łącznie od sumy swoich dochodów. W tym przypadku podatek określa się na imię obojga małżonków w podwójnej wysokości podatku obliczonego od połowy łącznych dochodów małżonków. Do sumy tych dochodów nie wlicza się dochodów (przychodów) opodatkowanych w sposób zryczałtowany na zasadach określonych w ustawie, np. odsetek od lokat bankowych itp.

Prawo do wspólnego opodatkowania przysługuje także wtedy, gdy jeden z małżonków w roku podatkowym nie uzyskał żadnych przychodów opodatkowanych według skali podatkowej lub osiągnął dochody w wysokości niepowodującej obowiązku zapłaty podatku.


PIT-36L

Deklaracje podatkowe - PIT-36L

Deklaracje podatkowe - PIT-36L | Previous topic | Next topic
Deklaracje podatkowe - PIT-36L | Previous topic | Next topic

Składający

Formularz PIT-36L dedykowany jest dla podatników, którzy uzyskują dochody z działalności gospodarczej opodatkowanej podatkiem liniowym 19%.

Termin składania

Deklarację PIT-36L należy złożyć do 30 kwietnia roku następującego po roku podatkowym.

Niezbędne są

Do złożenia zeznania PIT-36L niezbędne będą:

· odpowiednie formularze podatkowe, oraz

· podatkowa księga przychodów i rozchodów zawierająca rozliczenie zamkniętego roku podatkowego, albo

· sprawozdanie finansowe, jeżeli prowadzisz pełną księgowość.

Załączniki

Do deklaracji PIT-36L stosuje się następujące załączniki:

· PIT-B,

· PIT-Z,

· PIT-ZG,

· NIP-1,

· NIP-3,

· Sprawozdanie finansowe,

· Sprawozdanie o realizacji uznanej metody ustalania ceny transakcyjnej.

Dane informacyjne

Na początku wypełniania PIT-36L czeka nas wpisanie danych osobowych, które identyfikują nas przed urzędem skarbowym.

Jednym z najważniejszych pól jest poz. 1, w której wpisujemy własny numer identyfikacji podatkowej (NIP). Pozostawienie tej pozycji niewypełnionej grozi konsekwencjami karnymi skarbowymi. Trzeba pamiętać, że na podstawie kodeksu karnego skarbowego, podatnik lub płatnik, który wbrew obowiązkowi: nie dokonuje w terminie zgłoszenia identyfikacyjnego albo aktualizacji objętych nim danych albo też podaje w nim dane niezgodne ze stanem rzeczywistym lub niepełne, dokonuje zgłoszenia więcej niż jeden raz lub nie podaje numeru identyfikacji podatkowej lub podaje numer nieprawdziwy, podlega karze grzywny za wykroczenie skarbowe. Następną pozycją, którą należy wypełnić, stanowi poz. 4 określająca rok, za który składane jest zeznanie.


PIT-37

Deklaracje podatkowe - PIT-37

Deklaracje podatkowe - PIT-37 | Previous topic | Next topic
Deklaracje podatkowe - PIT-37 | Previous topic | Next topic

Składający

Formularz PIT-37 dedykowany jest dla podatników, którzy:

· nie uzyskali dochodów z działalności gospodarczej,

· nie uzyskali dochodów z działów specjalnych produkcji rolnej,

· nie muszą doliczyć dochodów małoletnich dzieci, a zarazem uzyskali dochód opodatkowany na zasadach ogólnych (wg skali podatkowej) ze źródeł położonych na terytorium Rzeczypospolitej Polskiej, wyłącznie za pośrednictwem płatników (tzn. jeżeli wypłacający wynagrodzenie pobrał zaliczkę na podatek).

PIT-37 wybiorą zatem podatnicy, osiągający m.in. takie dochody:

· wynagrodzenia ze stosunku służbowego, stosunku pracy, spółdzielczego stosunku pracy, pracy nakładczej, należności z umowy aktywizacyjnej;

· emerytury i renty krajowe, również renty strukturalne i socjalne;

· dniówki obrachunkowe i inne przychody z tytułu członkostwa w rolniczych spółdzielniach produkcyjnych lub innych spółdzielniach zajmujących się produkcją rolną;

· zasiłki pieniężne z ubezpieczenia społecznego (np. chorobowe);

· stypendia;

· dochody z umowy zlecenia, o dzieło, kontraktu menedżerskiego, za zasiadanie w radzie nadzorczej, za działalność sportową;

· dochody z praw autorskich i innych praw majątkowych;

· należności za pracę tymczasowo aresztowanych i skazanych.

PIT-37 można złożyć:

· wspólnie z małżonkiem,

· jako osoba samotnie wychowująca dziecko.

UWAGA! Nie można złożyć PIT-37, jeżeli rozlicza się dochody małoletniego dziecka albo, jeżeli obniża się dochody o straty z lat ubiegłych.

Termin składania

Deklarację PIT-37 należy złożyć do 30 kwietnia roku następującego po roku podatkowym.

Obowiązek złożenia zeznania PIT-37 dla tych, którzy muszą to zrobić, wynika z art. 45 ust. 1 ustawy o podatku dochodowym od osób fizycznych (t.j. Dz.U. z 2000 r. nr 14, poz. 176 z późn. zm., nazywanej dalej ustawą o PIT). Zgodnie z tym przepisem, podatnicy są obowiązani składać urzędom skarbowym zeznanie, według ustalonego wzoru, o wysokości osiągniętego dochodu (poniesionej straty) w roku podatkowym. Powinni wywiązać się z tego obowiązku w terminie do 30 kwietnia roku następującego po roku podatkowym. Oznacza to, że w tym dniu najpóźniej należy złożyć roczne zeznanie PIT-37 stanowiące rozliczenie za rok ubiegły. Zeznanie można złożyć bezpośrednio w urzędzie skarbowym lub przesłać listem poleconym. Za datę złożenia zeznania, nadesłanego pocztą, uważa się datę stempla pocztowego.

Przy okazji warto wspomnieć o przepisach ustawy z dnia 29 sierpnia 1997 r. Ordynacja podatkowa (t.j. Dz.U. z 2005 r. nr 8, poz. 60 z późn. zm.). Regulacje te stanowią, że jeżeli ostatni dzień terminu przypada na sobotę lub dzień ustawowo wolny od pracy, za ostatni dzień terminu uważa się następny dzień po dniu lub dniach wolnych od pracy.

Niezbędne są

Do złożenia zeznań PIT-37 niezbędne będą:

· odpowiednie formularze podatkowe, oraz

· informacje o dochodach i potrąconych zaliczkach na podatek, PIT-11/8B, PIT-40A/11A, PIT-8G, PIT-8S itp.;

· dowody poniesienia wydatków odliczanych od dochodu czy podatku.

Załączniki

Do deklaracji PIT-37 stosuje się następujące załączniki:

· PIT-O

· PIT-D,

· PIT-2K,

· NIP-3,

Dane informacyjne

Na początku wypełniania PIT-37 czeka nas wpisanie danych osobowych, które identyfikują nas i naszego małżonka przed urzędem skarbowym. Dane małżonka wpisujemy w przypadku gdy rozliczamy się wspólnie.

W poz. 1 wpisujemy własny numer identyfikacji podatkowej (NIP), a w poz. 2 NIP małżonka. Nie można też tych pozycji pozostawić niewypełnionych, gdyż niepodanie NIP grozi konsekwencjami karnymi skarbowymi. Trzeba pamiętać, że na podstawie kodeksu karnego skarbowego, podatnik lub płatnik, który wbrew obowiązkowi: nie dokonuje w terminie zgłoszenia identyfikacyjnego albo aktualizacji objętych nim danych albo też podaje w nim dane niezgodne ze stanem rzeczywistym lub niepełne, dokonuje zgłoszenia więcej niż jeden raz lub nie podaje numeru identyfikacji podatkowej lub podaje numer nieprawdziwy, podlega karze grzywny za wykroczenie skarbowe. Następną pozycją, którą należy wypełnić, stanowi poz. 5 określająca rok, za który składane jest zeznanie.

Wybór sposobu opodatkowania

W poz. 6 zeznania PIT-37 należy zaznaczyć jeden z czterech kwadratów, który określa wybór sposobu opodatkowania.

Zaznaczenie kwadratu nr 1 informuje, że rozliczamy się indywidualnie.

Zakreślając kwadratu nr 2 lub nr 3 deklarujemy, że będziemy rozliczać się wspólnie z małżonkiem.

Kwadrat nr 2 zaznaczają podatnicy, którzy rozliczają się z małżonkiem w przypadku gdy między małżonkami istnieje wspólność majątkowa i pozostawali oni w związku małżeńskim przez cały rok podatkowy.

Kwadrat nr 3 natomiast zaznacza się w sytuacji gdy podatnik pozostający we wspólności majątkowej: zawarł związek małżeński przed rozpoczęciem roku podatkowego, a jego małżonek zmarł w trakcie roku podatkowego lub pozostawał w związku małżeńskim przez cały rok podatkowy, a jego małżonek zmarł po upływie roku podatkowego przed złożeniem zeznania podatkowego.

Z kolei kwadrat nr 4 zaznaczają osoby samotnie wychowujące dzieci, które chcą się rozliczać na preferencyjnych zasadach. Preferencyjne rozliczenie polega na tym, że podatek określa się w podwójnej wysokości podatku obliczonego od połowy dochodów osoby samotnie wychowującej dzieci. Za osobę samotnie wychowującą dzieci uważa się jednego z rodziców albo opiekuna prawnego, jeżeli osoba ta jest panną, kawalerem, wdową, wdowcem, rozwódką, rozwodnikiem albo osobą, w stosunku do której orzeczono separację.

Za osobę samotnie wychowującą dzieci uważa się również osobę pozostającą w związku małżeńskim, jeżeli jej małżonek został pozbawiony praw rodzicielskich lub odbywa karę pozbawienia wolności. Preferencyjne rozliczenie dotyczy osób samotnie wychowujących w roku podatkowym: dzieci małoletnie, dzieci, bez względu na ich wiek, na które, zgodnie z odrębnymi przepisami, pobierany był zasiłek pielęgnacyjny oraz dzieci do ukończenia 25 lat uczące się w szkołach, o których mowa w przepisach o systemie oświaty lub w przepisach - Prawo o szkolnictwie wyższym, jeżeli w roku podatkowym dzieci te nie uzyskały dochodów, z wyjątkiem dochodów wolnych od podatku dochodowego, renty rodzinnej oraz dochodów w wysokości niepowodującej obowiązku zapłaty podatku.


PIT-38

Deklaracje podatkowe - PIT-38

Deklaracje podatkowe - PIT-38 | Previous topic | Next topic
Deklaracje podatkowe - PIT-38 | Previous topic | Next topic

Składający

Formularz PIT-38 przeznaczony jest dla podatników uzyskujących niektóre dochody kapitałowe.

Formularz ten powinni wybrać podatnicy, którzy uzyskują przychody z objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach, w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część, a także z odpłatnego zbycia:

· papierów wartościowych;

· pożyczonych papierów wartościowych (tzw. sprzedaż krótka);

· pochodnych instrumentów finansowych oraz realizacji praw z nich wynikających;

· udziałów w spółkach mających osobowość prawną

Zeznanie PIT-38 należy złożyć w terminie do 30 kwietnia roku następującego po roku podatkowym.

W zeznaniu tym należy wykazać również przychód/dochód uzyskany ze odpłatnego zbycia papierów wartościowych, nabytych przed 1 stycznia 2004r., z wyjątkiem przychodu:

· z odpłatnego zbycia nabytych przed dniem 1 stycznia 2003 r. obligacji Skarbu Państwa wyemitowanych po dniu 1 stycznia 1989 r. oraz obligacji wyemitowanych przez jednostki samorządu terytorialnego po dniu 1 stycznia 1997r.;

· z odpłatnego zbycia papierów wartościowych, o których mowa w art. 52 pkt 1 lit. b ustawy wymienionej w art. 1, w brzmieniu obowiązującym przed dniem 1 stycznia 2004 r., pod warunkiem że papiery te zostały nabyte przed dniem 1 stycznia 2004r.;

· z realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 ust. 3 ustawy z dnia 21 sierpnia 1997 r. - Prawo o publicznym obrocie papierami wartościowymi (Dz. U. z 2002 r. Nr 49, poz. 447 z późn. zm.), nabytych przed dniem 1 stycznia 2004r.

Jeżeli jednak odpłatne zbycie zostało dokonane w ramach prowadzonej działalności gospodarczej, wówczas i przychody te należy wykazać w zeznaniu PIT-38.

Nie wszystkie kwoty wykazane w PIT-8C należy wykazać w PIT-38. Niektóre mogą być zwolnione z podatku. Ponadto część kosztów należy obliczyć samodzielnie.

W zeznaniu należy wykazać kwoty należne, choćby nie były jeszcze otrzymane. Należy również wykazać przychody uzyskane z obrotu prawami na giełdzie nowojorskiej (NYSE) oraz na giełdach wszystkich innych państw, które w umowach o zapobieganiu podwójnemu opodatkowaniu, określają miejsce opodatkowania takich dochodów jako kraj zamieszkania podatnika.

Obrót akcjami w kraju, z którym Polska nie podpisała takiej umowy, podlega opodatkowaniu tylko w kraju, w którym przychód faktycznie jest uzyskiwany - wg tamtejszego prawa podatkowego.

Termin składania

Deklarację PIT-38 należy złożyć do 30 kwietnia roku następującego po roku podatkowym.

Niezbędne są

Do złożenia zeznania PIT-38 niezbędne będą:

· odpowiednie formularze, oraz

· informacje PIT-8c - informacja o przychodach z innych źródeł oraz o niektórych dochodach z kapitałów pieniężnych;

· inne dowody uzyskania przychodów/dochodów.

Załączniki

Do deklaracji PIT-38 stosuje się następujące załączniki:

· PIT-ZG,

· NIP-3.

Dane informacyjne

Na początku wypełniania PIT-38 czeka nas wpisanie danych osobowych, które identyfikują nas przed urzędem skarbowym.

Jednym z najważniejszych pól jest poz. 1, w której wpisujemy własny numer identyfikacji podatkowej (NIP). Nie można też tej pozycji pozostawić niewypełnionej, gdyż niepodanie NIP grozi konsekwencjami karnymi skarbowymi. Trzeba pamiętać, że na podstawie kodeksu karnego skarbowego, podatnik lub płatnik, który wbrew obowiązkowi: nie dokonuje w terminie zgłoszenia identyfikacyjnego albo aktualizacji objętych nim danych albo też podaje w nim dane niezgodne ze stanem rzeczywistym lub niepełne, dokonuje zgłoszenia więcej niż jeden raz lub nie podaje numeru identyfikacji podatkowej lub podaje numer nieprawdziwy, podlega karze grzywny za wykroczenie skarbowe. Następną pozycją, którą należy wypełnić, stanowi poz. 4 określająca rok, za który składane jest zeznanie.

W części A zeznania znajdują się dwie pozycje do wypełnienia (miejsce i cel składania zeznania). W poz. 5 należy określić urząd skarbowy, do którego składamy zeznanie. W przypadku osób rozliczających się z dochodów na terenie Polski (posiadających nieograniczony obowiązek podatkowy) zeznanie PIT-38 składa się do urzędu skarbowego ustalonego według miejsca zamieszkania w ostatnim dniu roku podatkowego, a gdy zamieszkanie na terytorium Polski ustało przed końcem roku - według ostatniego miejsca zamieszkania w Polsce.

W poz. 6 należy określić cel złożenia zeznania. Zakreślony kwadrat 1 oznacza złożenie zeznania, a zakreślenie kwadratu 2 informuje, że składamy korektę zeznania.


PIT-B

Deklaracje podatkowe - PIT-B

Deklaracje podatkowe - PIT-B | Previous topic | Next topic
Deklaracje podatkowe - PIT-B | Previous topic | Next topic

Jest to informacja o wysokości dochodu, bądź straty, z pozarolniczej działalności gospodarczej.

Załącznik do zeznań:

· PIT-36,

· PIT-36L.

UWAGA! Małżonkowie, bez względu na sposób rozliczenia rocznego (indywidualnie czy wspólnie z małżonkiem) składają odrębny załącznik PIT-B.


PIT-D

Deklaracje podatkowe - PIT-D

Deklaracje podatkowe - PIT-D | Previous topic | Next topic
Deklaracje podatkowe - PIT-D | Previous topic | Next topic

Jest to informacja o odliczeniu wydatków mieszkaniowych.

Załącznik do zeznań:

· PIT-28,

· PIT-36,

· PIT-37.

UWAGA! Małżonkowie, bez względu na sposób rozliczenia rocznego (indywidualnie czy wspólnie z małżonkiem) składają odrębny załącznik PIT-D. Zasada ta nie dotyczy małżonków, w stosunku do których orzeczono separację.

Podatnicy, którzy po raz pierwszy dokonują odliczeń od kredytu (pożyczki) mieszkaniowego, wraz z załącznikiem PIT-D składają oświadczenie PIT-2K.

Załącznik PIT/D przeznaczony jest dla podatników, którzy w zeznaniu podatkowym dokonują odliczeń z tytułu wydatków poniesionych:

· na spłatę odsetek od kredytu (pożyczki) mieszkaniowego, udzielonego podatnikowi po 1 stycznia 2002 r. (część B.1.),

· na kontynuację systematycznego gromadzenia oszczędności wyłącznie na jednym rachunku oszczędnościowo-kredytowym i w jednym banku prowadzącym kasę mieszkaniową,

· na spłatę (wraz z odsetkami) kredytu bankowego lub pożyczki z zakładu pracy, otrzymanych w latach 1992-1993 na cele mieszkaniowe, określone w art. 26 ust. 1 pkt 5 i 6 ustawy z dnia 26 lipca 1991 r. o podatku dochodowym od osób fizycznych (Dz.U. z 2000 r. nr 14, poz. 176 z późn. zm.), w brzmieniu obowiązującym w tych latach,

· w latach ubiegłych na cele mieszkaniowe (w tym na remont lub modernizację domu/mieszkania), jeżeli wydatki te nie znalazły pokrycia w dochodzie, przychodzie lub podatku za te lata.

Wysokość wydatków poniesionych na cele mieszkaniowe ustala się na podstawie dokumentów stwierdzających ich poniesienie, z tym że wydatki na spłatę odsetek od kredytu (pożyczki) mieszkaniowego ustala się na podstawie dowodu wystawionego przez podmiot (bank lub inną instytucję kredytową) uprawniony na podstawie przepisów prawa bankowego lub przepisów o spółdzielczych kasach oszczędnościowo-kredytowych do udzielenia kredytu (pożyczki).

Dowodów tych nie należy dołączać do zeznania. Należy je jednak przechowywać do czasu upływu terminu przedawnienia zobowiązania podatkowego.

Małżonkowie rozliczający się indywidualnie oraz małżonkowie opodatkowujący swoje dochody łącznie, jeżeli dokonują odliczeń z tytułu wydatków mieszkaniowych, składają jeden załącznik PIT/D. Zasada ta nie dotyczy małżonków, w stosunku do których sąd orzekł separację. Załącznik ten należy dołączyć do zeznania składanego przez jednego z małżonków (PIT-28, PIT-36, PIT-37) bądź do wspólnego zeznania małżonków (PIT-36 lub PIT-37).

Podatnicy, którzy w zeznaniu podatkowym za 2009 r. po raz pierwszy dokonują odliczeń z tytułu wydatków poniesionych na spłatę odsetek od kredytu (pożyczki) mieszkaniowego, wraz z załącznikiem PIT/D składają oświadczenie PIT-2K.

Oświadczenie PIT-2K należy dołączyć do tego samego zeznania, przy którym został złożony PIT/D.


PIT-O

Deklaracje podatkowe - PIT-O

Deklaracje podatkowe - PIT-O | Previous topic | Next topic
Deklaracje podatkowe - PIT-O | Previous topic | Next topic

Jest to informacja o odliczeniach od dochodu (przychodu) i od podatku.

Załącznik do zeznań:

· PIT-28,

· PIT-36,

· PIT-37.

UWAGA! W przypadku łącznego opodatkowania dochodów małżonków składa się wspólny załącznik PIT-O.

Formularz załącznika PIT/O jest niezbędny do rozliczenia ulg podatkowych (z wyjątkiem ulg mieszkaniowych), z których mogą korzystać podatnicy w 2009 r. Chodzi zarówno o odliczenia od dochodu, jak i podatku. W pierwszej grupie będzie mowa m.in. o darowiznach, wydatkach na cele rehabilitacyjne, czy nowej uldze na innowacje. Odliczeniu od podatku podlega natomiast ulga uczniowska oraz nowa ulga związana z zatrudnieniem pomocy domowej.

Podobnie jak w poprzednich latach w przypadku łącznego rozliczenia małżonków należy dołączyć jeden załącznik PIT/O, zaś w przypadku indywidualnego rozliczenia, gdy każdy z małżonków korzysta z ulg, do urzędu skarbowego powinny trafić dwa załączniki od każdego z małżonków odrębnie.

Darowizny limitowane

Pierwszą pozycję do odliczeń od dochodu zajmują odliczenia darowizn z limitem przewidziane na podstawie art. 26 ust. 1 pkt 9 ustawy z dnia 26 lipca 1991 r. o podatku dochodowym od osób fizycznych (t.j. Dz.U. z 2000 r. nr 14, poz. 176 z późn. zm.).

Podatnik może odliczyć darowizny przekazane na cele określone w ustawie o działalności pożytku publicznego, organizacjom pożytku publicznego, które je realizują, oraz darowizny przekazywane na cele kultu religijnego oraz darowizny związane z krwiodawstwem.

Z kolei listę organizacji pożytku publicznego można znaleźć na stronie internetowej www.pozytek.gov.pl.

Odliczenie darowizn na organizacje pożytku publicznego i cele kultu religijnego ograniczone są do wysokości 6 proc. dochodu. Limit ten dotyczy wszystkich tego typu darowizn łącznie. W sumie wszystkie darowizny (na kult religijny i np. kilka organizacji pożytku publicznego) nie może przekroczyć 6 proc. dochodu. Kwota przekraczająca limit nie będzie podlegała odliczeniu. Jeżeli dochód podatnika wyniesie np. 10 tys. zł, to odliczenie z tego tytułu może wynieść maksymalnie 600 zł. Taką kwotę będzie mógł podatnik odliczyć nawet w sytuacji, gdy przekaże darowizny na sumę 700 zł.

Odliczeniu mogą podlegać także darowizny rzeczowe. W przypadku gdy przekazane towary są opodatkowane VAT za kwotę darowizny uważa się wartość towaru wraz z VAT ustalonym zgodnie z odrębnymi przepisami. Zarówno darowizny rzeczowe, jak i pieniężne muszą być odpowiednio udokumentowane. Darowizny pieniężne podlegają odliczeniu tylko pod warunkiem ich wpłaty na konto. Dokumentem, który trzeba w tym przypadku posiadać, jest dowód wpłaty na rachunek bankowy obdarowanego. Darowizny rzeczowe dokumentuje się oświadczeniem obdarowanego o jej przyjęciu oraz dokumentem, z którego wynika wartość darowizny. Nie odlicza się darowizn zwróconych ani darowizn zaliczonych do kosztów uzyskania przychodów lub które zostały odliczone od przychodu na podstawie ustawy o zryczałtowanym podatku dochodowym.

Darowizny kościelne

PIT/O w rubryce dotyczącej darowizn odliczanych od dochodu przewiduje także możliwość odliczeń darowizn wynikających z odrębnych ustaw. Chodzi o tzw. darowizny kościelne, gdyż wynikają one z ustaw regulujących stosunki państwa i różnych działających w Polsce kościołów.

W przypadku Kościoła katolickiego odliczenie zawarte jest w art. 55 ust. 7 ustawy z dnia 17 maja 1989 r. o stosunku państwa do Kościoła katolickiego w Rzeczypospolitej Polskiej (Dz.U. nr 29, poz. 154 z późn. zm.)

Darowizn na działalność charytatywno-opiekuńczą kościelnych osób prawnych nie dopisuje się do dochodu.

Ponieważ ustawodawca nie przewidział w tym wypadku żadnego limitu, cała kwota darowizny może być odliczona od dochodu. Darowizny kościelne muszą być wpłacane na konto obdarowanego. Pozostałe obowiązki ciążą już na obdarowanym. W ciągu dwóch lat musi on przedstawić sprawozdanie z przeznaczenia darowizny.

Ulga rehabilitacyjna

Kolejna pozycja w PIT/O przeznaczona jest dla tzw. ulgi rehabilitacyjnej (art. 26 ust. 1 pkt 6). Pozwala na odliczenie od podstawy opodatkowania wydatków na cele rehabilitacyjne oraz wydatków związanych z ułatwieniem wykonywania czynności życiowych poniesione w roku podatkowym przez podatnika będącego osobą niepełnosprawną lub podatnika, na którego utrzymaniu są osoby niepełnosprawne (art. 26 ust. 1 pkt 6 ustawy).

Za ww. wydatki uważa się wydatki poniesione na:

· adaptację i wyposażenie mieszkań oraz budynków mieszkalnych stosownie do potrzeb wynikających z niepełnosprawności,
· przystosowanie pojazdów mechanicznych do potrzeb wynikających z niepełnosprawności,
· zakup i naprawę indywidualnego sprzętu, urządzeń i narzędzi technicznych niezbędnych w rehabilitacji oraz ułatwiających wykonywanie czynności życiowych, stosownie do potrzeb wynikających z niepełnosprawności, z wyjątkiem sprzętu gospodarstwa domowego,
· zakup wydawnictw i materiałów (pomocy) szkoleniowych, stosownie do potrzeb wynikających z niepełnosprawności,
· odpłatność za pobyt na turnusie rehabilitacyjnym,
· odpłatność za pobyt na leczeniu w zakładzie lecznictwa uzdrowiskowego, za pobyt w zakładzie rehabilitacji leczniczej, zakładach opiekuńczo-leczniczych i pielęgnacyjnoopiekuńczych oraz odpłatność za zabiegi rehabilitacyjne,
· opłacenie przewodników osób niewidomych I4) lub II5) grupy inwalidztwa oraz osób z niepełnosprawnością narządu ruchu zaliczonych do I grupy inwalidztwa – w kwocie nieprzekraczającej w roku podatkowym 2.280 zł,
· utrzymanie przez osoby niewidome I lub II grupy inwalidztwa psa przewodnika – w wysokości nieprzekraczającej w roku podatkowym 2.280 zł,
· opiekę pielęgniarską w domu nad osobą niepełnosprawną w okresie przewlekłej choroby uniemożliwiającej poruszanie się oraz usługi opiekuńcze świadczone dla osób niepełnosprawnych zaliczonych do I grupy inwalidztwa,
· opłacenie tłumacza języka migowego,
· kolonie i obozy dla dzieci i młodzieży niepełnosprawnej oraz dzieci osób niepełnosprawnych, które nie ukończyły 25 roku życia,
· leki – w wysokości stanowiącej różnicę pomiędzy faktycznie poniesionymi wydatkami w danym miesiącu a kwotą 100 zł, jeżeli lekarz specjalista stwierdził, że osoba niepełnosprawna powinna stosować określone leki stale lub czasowo,
· odpłatny, konieczny przewóz na niezbędne zabiegi leczniczo-rehabilitacyjne:

a) osoby niepełnosprawnej - karetką transportu sanitarnego,

b) osoby niepełnosprawnej, zaliczonej do I lub II grupy inwalidztwa, oraz dzieci niepełnosprawnych do lat 16 - również innymi środkami transportu niż karetką transportu sanitarnego,

· używanie samochodu osobowego, stanowiącego własność (współwłasność) osoby niepełnosprawnej zaliczonej do I lub II grupy inwalidztwa lub podatnika mającego na utrzymaniu osobę niepełnosprawną zaliczoną do I lub II grupy inwalidztwa albo dzieci niepełnosprawne, które nie ukończyły 16 roku życia, dla potrzeb związanych z koniecznym przewozem na niezbędne zabiegi leczniczo-rehabilitacyjne – w wysokości nieprzekraczającej w roku podatkowym 2.280 zł,
· odpłatne przejazdy środkami transportu publicznego związane z pobytem:

a) na turnusie rehabilitacyjnym,

b) w zakładzie lecznictwa uzdrowiskowego, zakładzie rehabilitacji leczniczej, zakładach opiekuńczo-leczniczych i pielęgnacyjno-opiekuńczych,

c) na koloniach i obozach dla dzieci i młodzieży niepełnosprawnej oraz dzieci osób niepełnosprawnych, które nie ukończyły 25 roku życia.

Z ulgi rehabilitacyjnej mogą korzystać osoby niepełnosprawne i osoby, na których utrzymaniu są niepełnosprawni. Jeżeli z ulgi korzysta niepełnosprawny podatnik, musi on posiadać m.in. orzeczenie o niepełnosprawności, czy decyzję o rencie z orzeczeniem o niezdolności do pracy. Długą listę wydatków podlegającą odliczeniu przez niepełnosprawnego w ramach ulgi rehabilitacyjnej zawiera art. 26 ust. 7a (kolejne przepisy dotyczą warunków skorzystania z ulgi) ustawy o podatku dochodowym od osób prawnych. Niektóre z nich są ograniczone. Na przykład w przypadku odliczeń na przewodników dla osób o I lub II stopniu inwalidztwa maksymalne odliczenie wynosi 2280 zł.

Także opiekunowie niepełnosprawnych mogą skorzystać z ulgi. Podstawowy warunek to opieka nad: współmałżonkiem, dzieckiem własnym lub przysposobionym, dzieckiem obcym przyjętym na wychowanie, pasierbem, rodzicem, teściem, rodzeństwem, ojczymem, macochą, zięciem lub synową. Kolejny warunek polega na tym, że osoba niepełnosprawna pozostająca na utrzymaniu podatnika nie może w roku podatkowym uzyskać dochodów większych niż 9120 zł.

Kolejna rubryka dotyczy zwrotu nienależnie pobranych świadczeń, które wcześniej zwiększyły dochód podlegający opodatkowaniu. Należy je uwzględnić w wypadku gdy kwoty te nie zostały potrącone przez płatnika.

Zwrot nienależnie pobranych świadczeń

Odliczeniu podlegają zarówno zwroty dokonane w roku podatkowym, jak i w latach 2005-2009 (w części, w jakiej nie znalazły pokrycia w dochodzie za te lata).

Zgodnie bowiem z art. 26 ust. 7h ustawy – w brzmieniu obowiązującym od 1 stycznia 2004 r. – kwota dokonanych w roku podatkowym zwrotów nienależnie pobranych świadczeń, przekraczająca kwotę dochodu, może być odliczona od dochodu uzyskanego w najbliższych kolejno po sobie następujących 5 latach podatkowych.

Wydatki z tytułu użytkowania sieci Internet w lokalu (budynku) będącym miejscem zamieszkania podatnika

Odliczeniu podlegają wydatki poniesione przez podatnika z tytułu użytkowania sieci Internet w lokalu (budynku) będącym miejscem zamieszkania podatnika.

Ulga jest limitowana. Maksymalne odliczenie podatnika w skali całego roku nie może przekroczyć 760 zł.

Odliczenie stosuje się, jeżeli wysokość wydatków została udokumentowana fakturą w rozumieniu przepisów o podatku od towarów i usług.

Wydatki na nabycie nowych technologii

Za nowe technologie, uważa się wiedzę technologiczną w postaci wartości niematerialnych i prawnych, w szczególności wyniki badań i prac rozwojowych, która umożliwia wytwarzanie nowych lub udoskonalonych wyrobów lub usług i która nie jest stosowana na świecie przez okres dłuższy niż ostatnich 5 lat, co potwierdza opinia niezależnej od podatnika jednostki

naukowej w rozumieniu ustawy z dnia 8 października 2004 r. o zasadach finansowania nauki (Dz. U. Nr 238, poz. 2390, z późn. zm.). Z kolei, przez nabycie nowej technologii rozumie się nabycie praw do wiedzy technologicznej, o której mowa wyżej, w drodze umowy o ich przeniesienie, oraz korzystanie z tych praw.

Prawo do odliczeń przysługuje podatnikowi uzyskującemu przychody ze źródła określonego w art. 10 ust. 1 pkt 3 ustawy, tj. z pozarolniczej działalności gospodarczej. Kwota odliczeń nie może w roku podatkowym przekroczyć kwoty dochodu uzyskanego przez podatnika z tego źródła. Prawo do odliczeń nie przysługuje podatnikowi, jeżeli w roku podatkowym lub w roku Broszura do PIT/O STR. 6 poprzedzającym prowadził działalność na terenie specjalnej strefy ekonomicznej na podstawie

zezwolenia.

Podstawą ustalenia wielkości odliczenia jest kwota wydatków poniesionych przez podatnika na nabycie nowej technologii, uwzględnionych w wartości początkowej, w części, w jakiej została zapłacona podmiotowi uprawnionemu w roku podatkowym, w którym nową technologię wprowadzono do ewidencji środków trwałych oraz wartości niematerialnych i prawnych lub w roku następującym po tym roku, oraz w której nie została zwrócona podatnikowi w jakiejkolwiek formie.

Odliczenia dokonuje się w zeznaniu za rok podatkowy, w którym poniesiono przedmiotowe wydatki. W sytuacji gdy podatnik osiąga za rok podatkowy stratę lub wielkość dochodu z pozarolniczej działalności podatnika jest niższa od kwoty przysługujących mu odliczeń, odliczenia odpowiednio w całej kwocie lub w pozostałej części dokonuje się w zeznaniach za kolejno następujące po sobie trzy lata podatkowe licząc od końca roku, w którym nową technologię wprowadzono do ewidencji środków trwałych oraz wartości niematerialnych i prawnych. Odliczenia związane z nabyciem nowej technologii nie mogą przekroczyć 50% kwoty ustalonej zgodnie z art. 26c ust. 5 i 6 ustawy.

Uwaga! Wyżej przytoczone informacje nie odzwierciedlają pełnego brzmienia art. 26c ustawy. Dlatego też przed dokonaniem odliczenia w zeznaniu podatkowym wskazane jest zapoznanie się ze wszystkimi regulacjami dotyczącymi przedmiotowej ulgi, zawartymi w powołanym przepisie.

Odliczenia od podatku

Znacznie krótsza jest lista odliczeń od podatku znajdująca się na stronie 2 załącznika PIT/O.

W pierwszej pozycji znajduje się ulga na wyszkolenie uczniów lub z tytułu zatrudnienia pracowników w celu przygotowania zawodowego, przyznana na podstawie decyzji urzędu skarbowego. Z ulgi tej będą korzystać podatnicy kontynuujący odliczenia na zasadzie korzystania z praw nabytych.

Kolejne odliczenie od podatku związane jest z zatrudnieniem przez podatników prowadzących gospodarstwo domowe, osoby bezrobotnej na podstawie tzw. umowy aktywizacyjnej. Chodzi o pomoc domową. Podatnik taki będzie miał prawo do odliczenia od podatku składek na ubezpieczenie społeczne zatrudnionej osoby, które bezpośrednio go obciążają. Odliczenie przysługuje pod warunkiem wcześniejszego odprowadzenia składek: połowy składki emerytalnej, połowy składki rentowej i składki wypadkowej. Wcześniej pracodawca musi zarejestrować się w ZUS jako płatnik składek, a do 15 dnia każdego miesiąca powinien składać dokumenty rozliczeniowe. Poza tym musi rozliczać finansowaną przez zatrudnionego dobrowolną składkę chorobową.

Kolejna ulga z tytułu wychowywania dzieci przysługuje podatnikowi podatku dochodowego od osób fizycznych, uzyskującemu dochody opodatkowane na ogólnych zasadach przy zastosowaniu skali podatkowej. Kwota odliczenia wynosi 92, 67 zł miesięcznie na każde dziecko.

Ostatnia część D załącznika PIT/O zawiera informacje o przekazanych darowiznach wyszczególnionych w punkcie B załącznika oraz osobach obdarowanych. Chodzi o pełną nazwę obdarowanego, dokładny adres i kwoty przekazanych darowizn (bez względu na to, czy odliczenie jest limitowane, czy nie).


PIT-2K

Deklaracje podatkowe - PIT-2K

Deklaracje podatkowe - PIT-2K | Previous topic | Next topic
Deklaracje podatkowe - PIT-2K | Previous topic | Next topic

Jest to oświadczenie o wysokości wydatków związanych z inwestycją służącą zaspokojeniu potrzeb mieszkaniowych.

Załącznik do zeznań:

· PIT-36,

· PIT-37.


PIT-M

Deklaracje podatkowe - PIT-M

Deklaracje podatkowe - PIT-M | Previous topic | Next topic
Deklaracje podatkowe - PIT-M | Previous topic | Next topic

Jest to informacja o dochodach małoletnich dzieci, podlegających łącznemu opodatkowaniu z dochodami rodziców.

Załącznik do zeznania PIT-36.

UWAGA! Małżonkowie, bez względu na sposób rozliczenia rocznego (indywidualnie czy wspólnie z małżonkiem) składają odrębny załącznik PIT-M.

Stanowi on informację o dochodach małoletnich dzieci, podlegających łącznemu opodatkowaniu z dochodami rodziców. Zgodnie z art. 7 ustawy o podatku dochodowym od osób fizycznych, dochody małoletnich dzieci własnych i przysposobionych, z wyjątkiem dochodów z ich pracy (umowy o pracę, umowy zlecenia, umowy o praktyczną naukę zawodu), stypendiów oraz dochodów z przedmiotów oddanych im do swobodnego użytku, dolicza się do dochodów rodziców lub dochodów rodziców lub osób wychowujących je samotnie. Reguły tej nie stosuje się, gdy rodzicom nie przysługuje prawo pobierania pożytków ze źródeł przychodów dzieci. Zobowiązani do rozliczania dochodów dzieci są rodzice lub osoby samotnie wychowujące małoletnie dzieci, tj. do ukończenia przez nie 18 roku życia. Jeżeli małżonkowie podlegają odrębnemu opodatkowaniu, dochody małoletnich dzieci należy doliczyć po połowie do dochodu każdego z małżonków. Zasada ta nie ma zastosowania do małżonków, wobec których orzeczono separację.

Podlegające doliczeniu dochody należy wykazać w zeznaniu rocznym PIT-36, wcześniej zaś w załączniku do tego zeznania - PIT/M.

Małżonkowie, bez względu na sposób rozliczenia rocznego (razem lub osobno), powinni złożyć odrębny PIT/M. Jest to formularz stosunkowo prosty. W części A należy podać dane podatnika (nazwisko, imię i datę urodzenia podatnika). Kolejne rubryki części B zawierają katalog dochodów (ewentualnych strat ze źródeł przychodów) podlegających opodatkowaniu z dochodami rodziców. Zgodnie z częścią B.1, źródłami przychodów są

· renty krajowe i zagraniczne (poz. 6, 7, 8)

· najem lub dzierżawa (poz. 9-13)

· prawa majątkowe (poz. 14-18)

· inne źródła wyżej niewymienione (poz. 19-23)

Podatnik wypełniający część B.1 powinien uwzględnić zarówno przychód małoletniego dziecka z poszczególnego źródła, koszty jego uzyskania (z wyjątkiem rent), dochód, stratę (z wyjątkiem rent), jak i należną zaliczkę w tym zaliczkę pobraną przez płatnika.

Sposób wypełnienia rubryki B.2 zależy od tego, czy prawo pobierania pożytków z dochodu dzieci przysługuje obojgu rodzicom, czy też tylko jednemu (należy zaznaczyć odpowiedni kwadrat).

W przypadku gdy prawo to ma oboje małżonków w pozycji 29 (łącznej kwocie dochodu) należy wpisać połowę kwoty z poz. 26 (łącznego dochodu z wymienionych wyżej źródeł), zaś w poz. 30 (kwoty zaliczki) połowę kwoty z pozycji 27 (sumy należnych zaliczek, w tym pobranych przez płatnika). W przypadku gdy pożytki przysługują tylko jednemu małżonkowi w pozycjach 29 i 30 wpisuje się pełne kwoty z pozycji 26 i 27. Kwoty z pozycji 29 i 30, czyli dochód i kwoty zaliczek, przepisuje się w odpowiednich pozycjach zeznania PIT-36.


PIT-ZG

Deklaracje podatkowe - PIT-ZG

Deklaracje podatkowe - PIT-ZG | Previous topic | Next topic
Deklaracje podatkowe - PIT-ZG | Previous topic | Next topic

Jest to informacja o wysokości dochodów z zagranicy i zapłaconym podatku.

Załącznik do zeznań:

· PIT-36,

· PIT-36L,

· PIT-38.

UWAGA! Załącznik ten składa się odrębnie dla każdego zeznania.

Wypełniają go podatnicy, którzy uzyskali dochody opodatkowane zgodnie z art.27 ust.8, 9, 9a, art.30b ust.5a,5b lub art.30c ust.4, 5 ustawy.

Załącznik ten składa się odrębnie dla każdego z państwa uzyskania przychodu.

Małżonkowie, bez względu na sposób rozliczenia rocznego (indywidualnie czy wspólnie z małżonkiem) składają odrębny załącznik PIT-ZG.

Składając zeznania za 2009 rok, część podatników po raz pierwszy zmuszona będzie wypełnić deklarację PIT-ZG. Nowy formularz to informacja o wysokości dochodów z zagranicy i zapłaconym w roku podatkowym za granicą podatku.

Z założenia ma on ułatwić rozliczenie roczne tym wszystkim podatnikom, którzy w 2009 roku uzyskali poza granicami dochody podlegające rozliczeniu również w Polsce (niezależnie od stosowanej metody unikania podwójnego opodatkowania). Nowy formularz podzielony został na trzy główne części. Część pierwsza zawiera podstawowe dane o podatniku, takie jak jego NIP (numer identyfikacji podatkowej), nazwisko, imię, datę urodzenia. W tej części trzeba też określić rok, za który składana jest informacja PIT-ZG, oraz wskazać liczbę składanych załączników i numer wypełnianego załącznika, czyli podać, który to formularz z ogólnej liczby składanych informacji PIT-ZG.

W części drugiej trzeba będzie podać tylko jedną informację: nazwę kraju, w którym uzyskano dochód (poz. 7 - państwo uzyskania dochodu). Z uwagi na to, że rubryka ta przewiduje podanie nazwy tylko jednego państwa, należy przyjąć, że w przypadku uzyskiwania dochodów na terytorium więcej niż jednego państwa dla każdego z państw, w których podatnik zarabiał, konieczne będzie złożenie oddzielnego PIT-ZG.

W części trzeciej trzeba będzie wykazać zarówno uzyskane poza granicami Polski dochody, jak i zapłacony tam podatek. Ta część podzielona została na trzy odrębne sekcje, dotyczące różnych źródeł dochodów.


PIT-Z

Deklaracje podatkowe - PIT-Z

Deklaracje podatkowe - PIT-Z | Previous topic | Next topic
Deklaracje podatkowe - PIT-Z | Previous topic | Next topic

Jest to informacja o wysokości dochodu (straty) z pozarolniczej działalności gospodarczej, prowadzoenj przez podatników korzystających ze zwolnienia na podstawie art.44 ust.7a ustawy.

Załącznik do zeznań:

· PIT-36,

· PIT-36L.

UWAGA! Małżonkowie, bez względu na sposób rozliczenia rocznego (indywidualnie czy wspólnie z małżonkiem) składają odrębny załącznik PIT-Z.


NIP-1

Deklaracje podatkowe - NIP-1

Deklaracje podatkowe - NIP-1 | Previous topic | Next topic
Deklaracje podatkowe - NIP-1 | Previous topic | Next topic

Zgłoszenie identyfikacyjne / zgłoszenie aktualizacyjne osoby fizycznej prowadzącej samodzielnie działalność gospodarczą.

Składający

Formularz ten przeznaczony jest dla osób fizycznych prowadzących samodzielnie działalność gospodarczą, z wyjątkiem wykonujących tę działalność wyłącznie w formie uczestniczenia w spółkach cywilnych, jawnych, partnerskich, komandytowych lub komandytowo-akcyjnych.


NIP-3

Deklaracje podatkowe - NIP-3

Deklaracje podatkowe - NIP-3 | Previous topic | Next topic
Deklaracje podatkowe - NIP-3 | Previous topic | Next topic

Zgłoszenie identyfikacyjne / zgłoszenie aktualizacyjne osoby fizycznej nieprowadzącej samodzielnie działalności gospodarczej.

Składający

Formularz ten przeznaczony jest dla osób fizycznych:

· nieprowadzących wogóle działalności gospodarczej,

· wspólników spółek cywilnych, jawnych, partnerskich, komandytowych lub komandytowo-akcyjnych, jeżeli poza uczestnictwem w tych spółkach nie prowadzą innej działalności gospodarczej,

· płatników podatku dochodowego od osób fizycznych oraz płatników składek na ubezpieczenia społeczne lub zdrowotne, jeżeli nie są podatnikami.


NIP-B

Deklaracje podatkowe - NIP-B

Deklaracje podatkowe - NIP-B | Previous topic | Next topic
Deklaracje podatkowe - NIP-B | Previous topic | Next topic

Informacja o rachunkach bankowych.

Formularz może być składany jako załącznik do formularzy NIP-1, NIP-2.


NIP-C

Deklaracje podatkowe - NIP-C

Deklaracje podatkowe - NIP-C | Previous topic | Next topic
Deklaracje podatkowe - NIP-C | Previous topic | Next topic

Informacja o miejscach wykonywania działalności.

Formularz może być składany jako załącznik do formularzy NIP-1, NIP-2.


INNE PROGRAMY

INNE PROGRAMY

INNE PROGRAMY | Previous topic | Next topic
INNE PROGRAMY | Previous topic | Next topic

Prezentowane w tym miejscu programy produkowane są przez Biuro Informatyki Stosowanej FORMAT.

Zachęcamy do zapoznania się z cała ofertą na stronie: www.format.wroc.pl

SKP® - Super KSIĘGA PODATKOWA

Program znany i ceniony na ogólnopolskim rynku od ponad 15 lat.

Zakres działania obejmuje całość zagadnień księgowych, podatkowych i płacowo-ZUS-owych związanych z prowadzeniem działalności. Zawiera też moduł: Fakturowanie. Program wyposażony jest w wiele funkcji biurowych: przekazy i przelewy bankowe (także ZUS i Podatki), naliczanie odsetek, adresowanie kopert, edytor pism i umów, symulacje kredytowe i leasingowe.

Program przeznaczony jest dla prowadzących księgę przychodów i rozchodów lub objętych ryczałtem oraz dla biur rachunkowych obsługujących tego rodzaju podmioty.

Poza spełnieniem obowiązków wobec fiskusa i ZUS-u program służy pomocą przy codziennym prowadzeniu firmy, analizowaniu jej finansów i symulacjach podatkowych.

SAMozatrudnienie®

Program przeznaczony dla firm jednoosobowych. Powstał jako "szyty na miarę" program dla małych firm i dla rozpoczynających działalność.

Zawiera wszystko, co potrzebne do obsługi własnej działalności: sprawy księgowe, podatkowe, ZUS właściciela, przelewy, deklaracje, fakturowanie, rozliczanie samochodu, kontrola zapłat.

Obsługuje księgi podatkowe i ryczałt; zarówno dla płatników VAT jak i dla nie-vatowców.

"Pomocna dłoń"

Seria specjalizowanych programów zajmujących się popularnymi zagadnieniami. Dostępne są:

· Fakturowanie

· Przelewy i przekazy

· Ewidencja i koszty przejazdów

· Odsetki - Kredyt - Leasing

· Środki trwałe i wyposażenie

· Stempel mini

· Delegacje krajowe i zagraniczne

· miniMagazyn

Programy te są użyteczne zarówno dla potrzeb prywatnych i domowych jak i w działalności gospodarczej.

Choć tanie, są doskonale opracowane merytorycznie i funkcjonalne w obsłudze. Mnogość opcji pozwala na indywidualne dostosowanie do własnych potrzeb, a staranny opis na szybkie przyswojenie zasad obsługi.

Serię tę stworzono z wykorzystaniem doświadczeń w produkcji rozwoju większych systemów. Mowa tu o znanych i cenionych od lat programach: Super KSIĘGA PODATKOWA oraz SAMOZATRUDNIENIE.

Stempel®

Program dostępny w dwóch wersjach: "Stempel plus" i "Stempel mini". Służy do obsługi wysyłki przesyłek za pośrednictwem różnych operatorów pocztowych.

W wersji "Stempel mini" możliwy jest nadruk na oryginalnych drukach operatorów pocztowych wysyłki paczek, listów.

"Stempel plus" pozwala oprócz nadruku na oryginalnych drukach także generować i zarządzać numerami nadań i kodami kreskowymi przesyłek.

Akademia umysłu

Akademia Umysłu to grupa nowoczesnych programów, które zwiększą Twoje możliwości.

Przeznaczone są dla uczniów, studentów i tych wszystkich, którzy pragną w pełni rozwinąć i wykorzystać niezwykłe możliwości własnego mózgu oraz zgłębić tajemnice umysłu.

Składa się z dwóch serii:

· ĆWICZENIA I ROZWÓJ - służą do ćwiczenia różnych praktycznych funkcji umysłu,
· GRY ŚWIATA - to inteligentna rozrywka utrzymująca wysoką sprawność umysłu.

W skład serii Ćwiczenia i rozwój wchodzą:

· Pamięć,
· Postrzeganie,
· Szybkie czytanie,

W skład serii Gry Świata wchodzą:

· Perfekcyjne Sudoku,
· Niezwykłe Kakuro
· Prawdziwy MAHJONG.

SKP® - Super KSIĘGA PODATKOWA

SAMozatrudnienie®

Stempe®l plus

Fakturowanie

Przelewy i przekazy

Ewidencja i koszty przejazdów

Odsetki – Kredyt – Leasing

Środki trwałe i wyposażenie

Stempel® mini

Delegacje krajowe i zagraniczne

miniMagazyn

Akademia umysłu


SKP® - Super KSIĘGA PODATKOWA

Inne programy - SKP® - Super KSIĘGA PODATKOWA

Inne programy - SKP® - Super KSIĘGA PODATKOWA | Previous topic | Next topic
Inne programy - SKP® - Super KSIĘGA PODATKOWA | Previous topic | Next topic

SKP® - Super KSIĘGA PODATKOWA to znany od wielu lat i ceniony na rynku program

księgowo-podatkowy z modułem Fakturującym i Płacowo-ZUS-owym, polecany

dla małych i średnich firm oraz biur rachunkowych.

Przeznaczona jest dla firm i osób prowadzących Podatkową Księgę Przychodów

i Rozchodów lub objętych Ryczałtem Ewidencjonowanym.

Korzyści ze stosowania programu.

· odciążenie od żmudnych i powtarzalnych prac księgowych

· prawidłowość rachunkowa ksiąg, rejestrów i deklaracji

· bieżąca informacja o spodziewanych podatkach i składkach ZUS (możliwość symulowanych obliczeń)

· informacje o firmie i klientach bez dodatkowego nakładu pracy

Wybrane cechy użytkowe.

· możliwość rozpoczęcia użytkowania w dowolnym okresie roku

· wiele działań automatycznych i domyślnych ułatwiających pracę

· dowolna chronologia wprowadzania danych, księgowania próbne

· nowoczesne, standardowe, intuicyjne środowisko pracy

· obsługa klawiaturowa bez konieczności stałego posługiwania się myszką

· stała aktualizacja uwzględniająca zmiany w przepisach

FUNKCJE PROGRAMU:

przede wszystkim:

1. Podatek dochodowy
· księga przychodów i rozchodów
· miesięczne lub kwartalne wyliczenie podatku dochodowego
· uwzględnienie podatku liniowego
· ewidencja przychodów (dla ryczałtu)
· deklaracje PIT-28/A/B

2. Podatek VAT
· rejestry VAT, dekl. VAT-7/7K/7D, -12
· różne metody rozliczania podatku

(metoda miesięczna, kwartalna, kasowa)

· podatek ze sprzedaży wg struktury zakupów
· transakcje wewnątrzwspólnotowe
· deklaracje VAT-8, -9M, -10, -11
· informacja VAT-UE/A/B/C, UEK

3. Sprawy pracownicze
· kartoteki osobowe
· obliczenia i listy płac z tytułu umowy: o pracę, zlecenia, o dzieło oraz opodatkowanych ryczałtowo
· kartoteki wynagrodzeń, karty pracy
· deklaracje PIT: 4R, 8AR, 11, 40
· kalkulator zasiłkowo-chorobowy
· formularze ZUS: Z-3, -3a, -7, -17
· obsługa Funduszu Emerytur Pomostowych
· zasiłki, składki i deklaracje rozliczeniowe ZUS: RMUA, DRA, RCA, RZA, RSA
· współpraca z programem Płatnik

4. Ewidencje dodatkowe
· wyposażenie
· środki trwałe i amortyzacja
· "kilometrówka" (ewidencja przejazdów, koszty, przypis)
· delegacje krajowe i zagraniczne

a ponadto:

1. Własny plan Kont
· typy kosztów
· rodzaje sprzedaży
· placówki, itp.

2. Kontrola płatności
· rejestracja zapłat
· zapłaty częściowe
· kontrola terminowości
· zestawienia dłużników

3. Kartoteki klientów i Kont
· obroty i salda

4. Dodatki
· przelewy i przekazy bankowe (różne wzory) na gotowych formularzach lub z rysowaniem blankietu
· umowy, pisma, adresowanie kopert
· naliczanie odsetek (różne tabele stawek)
· noty i dowody wewnętrzne, KP, KW
· symulacje kredytowe i leasingowe
· wykresy
· hasła dostępu
· kontrola poprawności NIP i PESEL
· e-deklaracje
· drukarki fiskalne
· wydruki w formacie PDF z możliwością wysłania e-mailem z programu

oraz:

FAKTUROWANIE (bez magazynu)

· faktury, rachunki, paragony, WZ, RR, MP, Marża, Wewnętrzna, noty korygujące
· lista towarów i usług (cennik)
· faktury masowe
· duże pole na opis
· kilka cen, kilka walut
· rabaty, narzuty, komentarze
· dokumenty korygujące
· archiwum faktur z możliwością podglądu,

ponownego wydruku oraz korekty

lub

miniMagazyn (dodatek płatny)

· cechy fakturowania jak wyżej
· wartości i stany magazynowe
· wydruki: WZ, RW, PZ, PW, inwentaryzacyjne i inne
· rozbudowane wyszukiwanie

· deklaracje podatkowe: wydruk na oryginalnych formularzach lub na czystej kartce z rysowaniem formularza, e-deklaracje
· deklaracje ZUS: wydruk na oryginalnych formularzach lub przekazywanie danych do programu Płatnik


SAMozatrudnienie®

Inne programy - SAMozatrudnienie®

Inne programy - SAMozatrudnienie® | Previous topic | Next topic
Inne programy - SAMozatrudnienie® | Previous topic | Next topic

Program SAMozatrudnienie® to propozycja dla jednoosobowych firm.

Jest tu wszystko, co potrzebne przy prowadzeniu działalności:

· Sprawy księgowe,

· Sprawy podatkowe,

· ZUS właściciela,

· Przelewy,

· Deklaracje,

· Wystawianie faktur,

· Rozliczanie samochodu.

Obsługuje księgi podatkowe i ryczałt.

Trudne zagadnienia podane są tu w prosty sposób, a korzystanie z programu odciąża przedsiębiorcę od mnóstwa buchalteryjnej pracy.

Korzyści ze stosowania programu.

· odciążenie od żmudnych i powtarzalnych prac księgowych

· prawidłowość rachunkowa ksiąg, rejestrów i deklaracji

· bieżąca informacja o spodziewanych podatkach i składkach ZUS (możliwość symulowanych obliczeń)

· informacje o firmie i klientach bez dodatkowego nakładu pracy

Wybrane cechy użytkowe.

· możliwość rozpoczęcia użytkowania w dowolnym okresie roku

· dowolna chronologia wprowadzania danych, księgowania próbne

· wiele działań automatycznych i domyślnych ułatwiających pracę

· nowoczesne, standardowe, intuicyjne środowisko pracy

· obsługa klawiaturowa bez konieczności stałego posługiwania się myszką

· stała aktualizacja uwzględniająca zmiany w przepisach

FUNKCJE PROGRAMU:

przede wszystkim:

1. Podatek dochodowy
· księga przychodów i rozchodów
· miesięczne lub kwartalne wyliczenie podatku dochodowego
· uwzględnienie podatku liniowego
· ewidencja przychodów (dla ryczałtu)
· deklaracje PIT-28/A/B

2. Podatek VAT
· rejestry VAT, dekl. VAT-7/7K/7D, VAT-12
· różne metody rozliczania podatku

(metoda miesięczna, kwartalna, kasowa)

· podatek ze sprzedaży wg struktury zakupów
· transakcje wewnątrzwspólnotowe
· deklaracje VAT-8, -9M, -10, -11

informacja VAT-UE/A/B/C, UEK

3. ZUS
· wyliczanie składek właściciela
· deklaracje rozliczeniowe ZUS: DRA i RSA
· współpraca z programem Płatnik

4. Ewidencje dodatkowe
· wyposażenie
· "kilometrówka" (ewidencja przejazdów, koszty, przypis)

a ponadto:

1. Własny plan Kont
· typy kosztów,
· rodzaje sprzedaży,
· działalności, placówki, itp.

2. Kontrola płatności
· rejestracja zapłat,
· zapłaty częściowe
· kontrola terminowości,
· zestawienia dłużników

3. Kartoteki klientów i Kont
· obroty i salda

4. Dodatki
· przelewy i przekazy (różne wzory) na gotowych formularzach lub z rysowaniem blankietu
· umowy, pisma, adresowanie kopert
· noty i dowody wewnętrzne, KP, KW
· wykresy,
· hasła dostępu
· kontrola poprawności NIP i PESEL
· e-deklaracje
· drukarki fiskalne
· wydruki w formacie PDF z możliwością wysłania e-mailem z programu

oraz:

FAKTUROWANIE (bez magazynu)

· faktury, rachunki, paragony, WZ, RR, MP, Marża, Wewnętrzna, noty korygujące
· lista towarów i usług (cennik)
· faktury masowe
· duże pole na opis
· kilka cen, kilka walut
· rabaty, narzuty, komentarze
· dokumenty korygujące
· archiwum faktur z możliwością podglądu,

ponownego wydruku oraz korekty

lub

miniMagazyn (dodatek płatny)

· cechy fakturowania jak wyżej
· wartości i stany magazynowe
· wydruki: WZ, RW, PZ, PW, inwentaryzacyjne i inne
· rozbudowane wyszukiwanie
· deklaracje podatkowe: wydruk na oryginalnych formularzach lub na czystej kartce z rysowaniem formularza, e-deklaracje
· deklaracje ZUS: wydruk na oryginalnych formularzach lub przekazywanie danych do programu Płatnik


Stempel® plus

Inne programy - Stempel® plus

Inne programy - Stempel® plus | Previous topic | Next topic
Inne programy - Stempel® plus | Previous topic | Next topic

Program "Stempel® plus" jest szerszą wersją programu "Stempel® mini". Pozwala generować i zarządzać numerami nadań i kodami kreskowymi przesyłek.

Zakres działania programu.

POCZTA POLSKA

1. Obsługa wysyłki paczek
· Nadruk na oryginalnym blankiecie nadania paczki
· Obsługa wysyłek paczek przez nadawców masowych mających przydzieloną pulę kodów kreskowych. Drukowany jest zestaw blankietów (dwa blankiety nadania + rewers adresu pomocniczego) na kartce formatu A-4 według wzoru:
ü 2A - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską, ale nie maja umowy o opłatach zryczałtowanych
ü 2B - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską i umowę o opłatach zryczałtowanych oraz nadają na dowolnej placówce nadawczej
ü 2C - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską, nadają na konkretnej placówce nadawczej oraz nie posiadają umowy o opłatach zryczałtowanych
ü 2D - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską, nadają na konkretnej placówce nadawczej oraz posiadają umowę o opłatach zryczałtowanych
ü 1A - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską ale nie mają umowy o opłatach zryczałtowanych i nadają na dowolnej placówce nadawczej
ü 1B - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską i umowę o opłatach zryczałtowanych oraz nadają na dowolnej placówce nadawczej
ü 1C - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską ale nie posiadają umowy o opłatach zryczałtowanych oraz nadają na ściśle określonej placówce nadawczej
ü 1D - jest dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską i umowę o opłatach zryczałtowanych oraz nadają na ściśle określonej placówce nadawczej
ü możliwość oddzielnego wydruku każdego z w/w blankietów
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych paczek
ü wydruk wykazu opłat za przyjęcie paczek
2. Obsługa przesyłek pobraniowych
· Nadruk na oryginalnym blankiecie nadania
· Obsługa wysyłek przesyłek pobraniowych przez nadawców masowych mających przydzieloną pulę kodów kreskowych. Drukowany jest zestaw blankietów (dwa blankiety nadania + rewers adresu pomocniczego) na kartce formatu A-4 według wzoru:
ü 1 - dla klientów masowych, którzy nie mają podpisanej umowyz Pocztą Polską w ramach opłat zryczałtowanych
ü 2A - dla klientów masowych, którzy nie mają podpisaną umowę z Pocztą Polską i nadają w dowolnej placówce nadawczej
ü 2B - dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską i nadają w dowolnej placówce nadawczej
ü 2C - dla klientów masowych, którzy mają podpisaną umowy z Pocztą Polską i nadają na ściśle określonej placówce nadawczej
ü 2D - dla klientów masowych, którzy nie mają podpisaną umowy z Pocztą Polską i nadają na ściśle określonej placówce nadawczej
ü możliwość oddzielnego wydruku każdego z w/w blankietów
· Wydruk przelewów / przekazów dołączanych do przesyłki pobraniowej
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek pobraniowych
ü wydruk wykazu opłat za przyjęcie przesyłek pobraniowych
3. Obsługa wysyłki listów zwykłych i poleconych
· Nadruk na kopertach listowych, z uwzględnieniem:
ü różnego formatu kopert
ü rodzaju listu - polecony, priorytet
ü potwierdzenia odbioru.
· Nadruk na kopertach listowych, z uwzględnieniem:
ü numeru nadania wraz z kodem kreskowym (dla listów poleconych)
· Nadruk na nalepkach adresowych
· Zestawienia nadania listów poleconych
· Zestawienie nadania listów zwykłych ekonomicznych i priorytetowych
4. Obsługa przesyłek listowych z zadeklarowaną wartością
· Nadruk na oryginalnym blankiecie nadania
· Obsługa wysyłek przesyłek listowych z zadeklarowaną wartością przez nadawców masowych mających przydzieloną pulę kodów kreskowych. Drukowany jest zestaw blankietów (dwa blankiety nadania + rewers adresu pomocniczego) na kartce formatu A-4 według wzoru:
ü 1A - dla klientów masowych, którzy nie mają podpisanej umowy z Pocztą Polską i nadają w dowolnej placówce nadawczej
ü 1B - dla klientów masowych, którzy mają podpisaną umowę z Pocztą Polską i nadają w dowolnej placówce nadawczej
ü 1C - dla klientów masowych, którzy mają podpisaną umowy z Pocztą Polską i nadają na ściśle określonej placówce nadawczej
ü 1D - dla klientów masowych, którzy nie mają podpisanej umowy z Pocztą Polską i nadają na ściśle określonej placówce nadawczej
ü możliwość oddzielnego wydruku każdego z w/w blankietów
· Wydruk przelewów / przekazów dołączanych do przesyłki listowej z zadeklarowaną wartością (w przypadku takiej potrzeby)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek listowych z zadeklarowaną wartością
ü wydruk wykazu opłat za przyjęcie przesyłek listowych z zadeklarowaną wartością
5. Obsługa przelewów i przekazów
· Przelewy bankowe zwykłe jedno-, dwu- i cztero- blankietowe oraz typu: dwa blankiety plus dwa potwierdzenia (przywieszki). Możliwość drukowania na gotowych formularzach albo na czystej kartce papieru z rysowaniem formularza (także z użyciem kolorów)
· Przekazy bankowe 3 i 4 odcinkowe
· Przekazy pocztowe zwykłe (3 odcinki) lub masowe (2 odcinki)
· Przekazy i przelewy "odwrotne" - gdy dyspozycja wystawiana jest w imieniu kontrahenta
· Wydruk pustych formularzy przekazów i przelewów (także typu Podatki oraz ZUS)
· Wydruk "zbiorówki", czyli skrótowego, zbiorczego zestawienia dysponowanych przelewów lub przekazów
6. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty i kategorii (np. paczki, listy, itp.)
· zarządza wykorzystaniem numerów nadań dla listów poleconych
· zarządza wykorzystaniem kodów kreskowych dla paczek
· zarządza wykorzystaniem kodów kreskowych dla przesyłek pobraniowych
· zarządza wykorzystaniem kodów kreskowych dla przesyłek listowych z zadeklarowaną wartością
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· drukuje dokumenty w ramach usługi Poczta Firmowa
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

InPost

1. Obsługa wysyłki paczek
· Nadruk na nalepce adresowej
· Obsługa wysyłek paczek przez nadawców masowych mających podpisaną umowę z InPost poprzez nadruk na nalepce adresowej numeru nadania i kodu kreskowego
· Wydruk zwrotnego potwierdzenia odbioru (ZPO)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek rejestrowanych InPost
ü wydruk protokołu przekazania przesyłek do dystrybucji
2. Obsługa wysyłki listów zwykłych, ekspresowych i poleconych ekspresowych
· Nadruk na kopertach listowych, z uwzględnieniem:
ü różnego formatu kopert
ü potwierdzenia odbioru
· Nadruk na kopertach listowych listów rejestrowanych (ekspresowych, poleconych ekspresowych, w szczególnych przypadkach również zwykłych), z uwzględnieniem:
ü numeru nadania wraz z kodem kreskowym
· Nadruk na nalepkach adresowych
· Nadruk na nalepkach adresowych numeru nadania wraz z kodem kreskowym
· Wydruk zwrotnego potwierdzenia odbioru (ZPO)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek rejestrowanych InPost
ü wydruk protokołu przekazania przesyłek do dystrybucji
ü wydruk zestawienia przesyłek nierejestrowanych
3. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty i kategorii (np. paczki, listy)
· zawiera pełny cennik dla produktów InPost obsługiwanych przez program z możliwością aktualizacji on-line
· kontroluje w pełni zakres kodowy adresatów akceptowalnych rejonizacyjnie przez InPost
· zawiera bazę kodów pocztowych akceptowalnych rejonizacyjnie przez InPost wraz miejscowościami wykluczonymi z możliwością aktualizacji on-line
· generuje i zarządza plikami z numerami przesyłek rejestrowanych
· sprawdza status przesyłki wysłanej poprzez serwis śledzenia przesyłek InPost
· na bieżąco wylicza cenę przesyłki realizowanej przez InPost
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

DPD

1. Obsługa wysyłki przesyłek DPD Polska
· Nadruk na oryginalnym blankiecie listu przewozowego
· Obsługa wysyłek przesyłek przez nadawców masowych mających podpisaną umowę z DPD Polska poprzez wydruk na czystej kartce formatu A-4 (drukowany jest zestaw trzech identycznych blankietów listu przewozowego wraz z numerem nadania i kodem kreskowym)
· Zestawienia
ü wydruk Protokołu przekazania, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek DPD Polska
2. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty
· zawiera bazę kodów pocztowych akceptowalnych rejonizacyjnie przez DPD Polska z możliwością aktualizacji on-line
· generuje i zarządza plikami awizacyjnymi z numerami przesyłek DPD Polska
· sprawdza status przesyłki wysłanej poprzez serwis śledzenia przesyłek DPD Polska
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

Firmowa Poczta.

Firmowa Poczta to usługa Poczty Polskiej polegająca na odbiorze uporządkowanych przesyłek oraz stosownej dokumentacji potwierdzającej ich ilość i rodzaj z miejsca wskazanego przez nadawcę a następnie nadaniu tych przesyłek na ogólnych zasadach w wyznaczonym punkcie pocztowym lub urzędzie pocztowym.

W ramach Firmowej Poczty możliwe jest drukowanie:

Zestawienie ilościowe przesyłek rejestrowanych

Nadawca, który ma podpisaną umowę o świadczeniu usługi Firmowa Poczta zobowiązany jest do drukowania zestawienia ilościowego przesyłek rejestrowanych przekazanych do nadania w ramach tejże usługi.

Upoważnienie do odbioru przesyłek z siedziby klienta

Możliwe jest również wydrukowanie Upoważnienia do dobiru przesyłek z siedziby klienta w ramach usługi Firmowa Poczta.

Import z Allegro.

Funkcja przeznaczona jest dla tych użytkowników programu STEMPEL®, którzy posiadają konto w internetowym serwisie aukcyjnym Allegro.pl. Do jej działania konieczny jest dostęp do internetu. Wystarczy wpisać swój nick z Allegro oraz określić przedział czasowy, z którego mają być pobrane dane dotyczące transakcji.

Funkcja umożliwia pobieranie z konta użytkownika Allegro danych o aukcjach i o kupujących. Dane te mogą zostać przyjęte przez STEMPEL® celem przygotowania wysyłek. Funkcja ta jest opcją dodatkową, płatną na zasadzie rocznego abonamentu.

Uwaga! Omawiana funkcja importu dostępna jest zarówno wersji programu "STEMPEL® mini" oraz "STEMPEL® plus". Wymaga zarejestrowania programu u producenta i wykupienia rocznego abonamentu uaktywniającego współpracę z serwisem aukcyjnym.

Bez wykupienia tej opcji, a także po wygaśnięciu abonamentu możliwe jest pobieranie danych aukcyjnych celem podglądu, lecz nie jest możliwy ich import do modułu obsługi pocztowej, czyli realizowanie przesyłek.

Nalepki adresowe.

W przypadku, gdy wysyłany jest np. list w kopercie bąbelkowej, której nie sposób włożyć do drukarki i nadrukować adresu można wydrukować nalepki adresowe i nakleić je na kopercie.

Nalepki adresowe produkowane są w różnym formacie i wielkości. W programie istnieje szeroka możliwość dostosowania nadruku adresu na posiadanych nalepkach.


Fakturowanie

Inne programy - Fakturowanie

Inne programy - Fakturowanie | Previous topic | Next topic
Inne programy - Fakturowanie | Previous topic | Next topic

Specjalizowany program służący do wystawiania faktur i rachunków. Przeznaczony dla małych i średnich firm oraz osób prowadzących działalność gospodarczą. Polecany zwłaszcza dla firm usługowych, których działalność nie jest istotnie związana z obrotem magazynowym.

Zakres działania programu:

· Wydruk: faktur, rachunków, paragonów, dokumentów oznaczonych jako: WZ, Pro forma, Duplikat, Zaliczka,
· Wydruk faktur RR (dla rolników ryczałtowych) oraz MP (mały podatnik),
· Wydruk dokumentów korygujących,
· Faktury masowe,
· Faktury i rachunki "odwrotne" - gdy w imieniu kontrahenta wystawiamy dokument skierowany do nas samych,
· Archiwum z możliwością podglądu, ponownego wydruku lub wydruku korekty,
· Drukowanie KP (kasa przyjmie) i KW (kasa wypłaci),
· Lista towarów / usług (cennik),
· Lista kontrahentów,
· Obsługa drukarek fiskalnych.

Niektóre cechy:

· Elastyczność w określaniu budowy numeracji,
· Rabaty, narzuty, uwagi, komentarze o stałej lub zmiennej treści,
· Możliwość umieszczenia logo na wydruku,
· Możliwość wystawiania faktur liczonych od ceny brutto,
· Uwzględnianie w cenniku kilku cen w złotych i w walutach z możliwością wzajemnego przeliczania,
· Możliwość przypisania kontrahentom rabatu oraz formy i terminu płatności.

Poza tym w programie rejestrujemy kontrahentów (osoby, firmy), którym wystawiamy faktury. Można jednak wprowadzać tam dane dowolnych innych osób i firm tworząc w ten sposób podręczną książkę adresową. Informacje te mogą być używane w innych produkowanych przez nas programach.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia


Przelewy i przekazy

Inne programy - Przelewy i przekazy

Inne programy - Przelewy i przekazy | Previous topic | Next topic
Inne programy - Przelewy i przekazy | Previous topic | Next topic

Specjalizowany program służący do drukowania przekazów i przelewów bankowych. Może być używany zarówno przez firmy jak i na potrzeby prywatne.

Funkcje programu:

· Przelewy nowego wzoru

- Zwykłe

- Podatki - do rozliczeń z urzędem skarbowym

- ZUS - do rozliczeń z ZUS

Przelewy te mogą być drukowane na gotowych formularzach dostępnych w bankach, urzędach i sklepach papierniczych, albo na czystej kartce papieru z rysowaniem formularza (także z użyciem kolorów). Uwzględniono formularze jedno, dwu i cztero-blankietowe oraz typu: dwa blankiety plus dwa potwierdzenia (przywieszki).

· Przelewy starego wzoru

· Przekazy bankowe 3 i 4 odcinkowe

· Wydruk pustych formularzy

· Przekazy i przelewy "odwrotne" - gdy w imieniu kontrahenta wystawiamy dyspozycję skierowaną do nas samych.

Poza tym:

W programie rejestrujemy kontrahentów (osoby, firmy), którym dysponujemy płatności. Powstaje w ten sposób podręczna książka adresowa. Informacje te mogą być używane w innych produkowanych przez nas programach.

Program zawiera listę urzędów skarbowych (nazwa, adres, konta bankowe). Użytkownik może ją modyfikować oraz dopisywać nowe pozycje.

Ponieważ możemy się spotkać np. ze strony banków z dodatkowymi zaleceniami dotyczącymi sposobu wypełniania przelewów, znajdziemy w programie możliwość samodzielnego ustalania wielu parametrów oraz dostosowania wydruku do posiadanych formularzy i określonych praktyką wymogów.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia.


Ewidencja i koszty przejazdów

Inne programy - Ewidencja i koszty przejazdów

Inne programy - Ewidencja i koszty przejazdów | Previous topic | Next topic
Inne programy - Ewidencja i koszty przejazdów | Previous topic | Next topic

Specjalizowany program służący do rejestrowania wydatków związanych z pojazdami oraz ich przebiegu z określeniem daty, dystansu, trasy i celu. W programie można ustalić różne stawki kilometrowe i kontrolować koszty przejazdów. Program może być używany zarówno przez firmy jak i na potrzeby prywatne i domowe.

Ewidencję przejazdów możemy też wykorzystać dla np. maszyn, którym nie określa się przebiegu, ale czas pracy. Wówczas pod pojęciem przejazdu (dystansu) będziemy rozumieć ilość godzin pracy, a stawkę za 1 kilometr będziemy traktować jako stawkę za 1 godzinę lub inną jednostkę pracy.

Stawki kilometrowe są wstępnie inicjowane przy instalacji programu. Kolejne stawki i okresy ich obowiązywania są uzupełniane przez użytkownika.

Program ma kilka zastosowań:

· do celów prywatnych - rejestrowanie wydatków na samochód lub klika samochodów oraz ewidencja ich przejazdów. Zapisy przejazdów można dokonywać dziennie lub okresowo np. co tydzień lub między tankowaniem paliwa

· rozliczanie kosztów eksploatacji samochodu prywatnego używanego do celów służbowych z wyliczeniem miesięcznego przypisu (tzw. "kilometrówka")

· przy posiadaniu pojazdów będących środkami trwałymi w firmie i przy zastosowaniu własnych stawek kilometrowych kontrola ich przebiegu z oszacowaniem kosztów oraz ewidencją wydatków

Poza tym w programie rejestrujemy kontrahentów (osoby, firmy) związane z wydatkami na samochód. Można jednak wprowadzać tam dane dowolnych innych osób i firm, tworząc w ten sposób podręczną książkę adresową. Informacje te mogą być używane w innych produkowanych przez nas programach.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia.


Odsetki – Kredyt – Leasing

Inne programy - Odsetki-Kredyt-Leasing

Inne programy - Odsetki-Kredyt-Leasing | Previous topic | Next topic
Inne programy - Odsetki-Kredyt-Leasing | Previous topic | Next topic

Specjalizowany program spełniający kilka funkcji:

· naliczanie odsetek od nieterminowych płatności z możliwością wydruku not odsetkowych

· szacowanie zdolności kredytowej osób fizycznych

· symulacje kwot i terminów spłat oraz kosztów umów kredytowych i leasingowych

Odsetki mogą być naliczane według trzech różnych tabel stóp odsetkowych:

· od zobowiązań cywilno-prawnych

· od zaległości podatkowych

· własnych określonych przez użytkownika

Odsetki mogą być naliczane za dowolny okres. Tabele stóp odsetkowych są wstępnie inicjowane przy instalacji programu. Kolejne stawki i okresy ich obowiązywania są uzupełniane przez użytkownika.

Symulacje kredytowe i leasingowe przygotowane są w wielu wariantach, a parametry obliczeń określa użytkownik. Wyniki są zapamiętywane do późniejszego porównania.

Poza tym w programie rejestrujemy kontrahentów (osoby, firmy) związane z naliczaniem odsetek. Można jednak wprowadzać tam dane dowolnych innych osób i firm tworząc w ten sposób podręczną książkę adresową. Informacje te mogą być używane w innych produkowanych przez nas programach.

Program może być używany zarówno przez firmy jak i na potrzeby prywatne i domowe.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia.

Uwaga! Prowadzone w programie symulacje umów kredytowych i leasingowych należy traktować jako orientacyjne. Nie obejmują one dodatkowych kosztów umowy i możliwych wariantów obliczeń stosowanych przez daną instytucję finansową. Ostateczną decyzję o zawarciu umowy kredytu / leasingu należy podjąć w oparciu o informacje uzyskane w instytucji, z którą zawieramy umowę.


Środki trwałe i wyposażenie

Inne programy - Środki trwałe i wyposażenie

Inne programy - Środki trwałe i wyposażenie | Previous topic | Next topic
Inne programy - Środki trwałe i wyposażenie | Previous topic | Next topic

Specjalizowany program służący do prowadzenia ewidencji środków trwałych oraz wartości niematerialnych i prawnych. Dodatkowo w programie można ewidencjonować posiadany majątek zakwalifikowany jako wyposażenie.

Funkcje programu:

· Program wylicza miesięczne i roczne odpisy amortyzacyjne, obrazuje roczny przebieg amortyzacji (plan), prognozuje termin zakończenia amortyzacji, pozostałą wartość nie zamortyzowaną oraz ilość rat.

· Amortyzacja może być wyliczana metodą liniową oraz degresywną. Można rejestrować środki amortyzowane jednorazowo.

· Drukowana jest lista posiadanych środków trwałych oraz kartoteki poszczególnych środków, a także miesięczne zbiorcze zestawienie posiadanych środków z określeniem miesięcznego i rocznego odpisu amortyzacyjnego.

· Prowadzenie ewidencji wyposażenia

Program przeznaczony jest dla małych firm i osób prowadzących działalność gospodarczą.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia.


Stempel® mini

Inne programy - Stempel® mini

Inne programy - Stempel® mini | Previous topic | Next topic
Inne programy - Stempel® mini | Previous topic | Next topic

Specjalistyczny program wspomagającym wysyłkę: paczek, przesyłek pobraniowych, listów, przekazów pocztowych, przelewów i przekazów bankowych.

Przeznaczony dla małych i średnich firm oraz dla osób prowadzących działalność gospodarczą, które wysyłają dużą ilość przesyłek, nie mają jednak podpisanej umowy z Pocztą i nie posiadają puli numerów nadań.

Program ten jest szczególnie przydatny przy dużej ilości wysyłek. Pozwala uniknąć żmudnego i czasochłonnego ręcznego wypełniania druków i zestawień pocztowych.

Zakres działania programu:

POCZTA POLSKA

1. Obsługa wysyłki paczek
· Nadruk na oryginalnym blankiecie nadania paczki
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych paczek
ü wydruk wykazu opłat za przyjęcie paczek
2. Obsługa przesyłek pobraniowych
· Nadruk na oryginalnym blankiecie nadania
· Wydruk przelewów / przekazów dołączanych do przesyłki pobraniowej
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek pobraniowych
ü wydruk wykazu opłat za przyjęcie przesyłek pobraniowych
3. Obsługa wysyłki listów zwykłych i poleconych
· Nadruk na kopertach listowych, z uwzględnieniem:
ü różnego formatu kopert
ü rodzaju listu - polecony, priorytet
ü potwierdzenia odbioru.
· Nadruk na nalepkach adresowych
· Zestawienia nadania listów poleconych
· Zestawienie nadania listów zwykłych ekonomicznych i priorytetowych
4. Obsługa przesyłek listowych z zadeklarowaną wartością
· Nadruk na oryginalnym blankiecie nadania
· Wydruk przelewów / przekazów dołączanych do przesyłki listowej z zadeklarowaną wartością (w przypadku takiej potrzeby)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek listowych z zadeklarowaną wartością
ü wydruk wykazu opłat za przyjęcie przesyłek listowych z zadeklarowaną wartością
5. Obsługa przelewów i przekazów
· Przelewy bankowe zwykłe jedno-, dwu- i cztero- blankietowe oraz typu: dwa blankiety plus dwa potwierdzenia (przywieszki). Możliwość drukowania na gotowych formularzach albo na czystej kartce papieru z rysowaniem formularza (także z użyciem kolorów)
· Przekazy bankowe 3 i 4 odcinkowe
· Przekazy pocztowe zwykłe (3 odcinki) lub masowe (2 odcinki)
· Przekazy i przelewy "odwrotne" - gdy dyspozycja wystawiana jest w imieniu kontrahenta
· Wydruk pustych formularzy przekazów i przelewów (także typu Podatki oraz ZUS)
· Wydruk "zbiorówki", czyli skrótowego, zbiorczego zestawienia dysponowanych przelewów lub przekazów
6. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty i kategorii (np. paczki, listy, itp.)
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· drukuje dokumenty w ramach usługi Poczta Firmowa
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

InPost

1. Obsługa wysyłki paczek
· Nadruk na nalepce adresowej
· Wydruk zwrotnego potwierdzenia odbioru (ZPO)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek rejestrowanych InPost
ü wydruk protokołu przekazania przesyłek do dystrybucji
2. Obsługa wysyłki listów zwykłych, ekspresowych i poleconych ekspresowych
· Nadruk na kopertach listowych, z uwzględnieniem:
ü różnego formatu kopert
ü potwierdzenia odbioru
· Nadruk na kopertach listowych listów rejestrowanych (ekspresowych, poleconych ekspresowych, w szczególnych przypadkach również zwykłych)
· Nadruk na nalepkach adresowych
· Wydruk zwrotnego potwierdzenia odbioru (ZPO)
· Zestawienia
ü wydruk Książki Nadawczej, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek rejestrowanych InPost
ü wydruk protokołu przekazania przesyłek do dystrybucji
ü wydruk zestawienia przesyłek nierejestrowanych
3. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty i kategorii (np. paczki, listy)
· zawiera pełny cennik dla produktów InPost obsługiwanych przez program z możliwością aktualizacji on-line
· kontroluje w pełni zakres kodowy adresatów akceptowalnych rejonizacyjnie przez InPost
· zawiera bazę kodów pocztowych akceptowalnych rejonizacyjnie przez InPost wraz miejscowościami wykluczonymi z możliwością aktualizacji on-line
· sprawdza status przesyłki wysłanej poprzez serwis śledzenia przesyłek InPost
· na bieżąco wylicza cenę przesyłki realizowanej przez InPost
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

DPD

1. Obsługa wysyłki przesyłek DPD Polska
· Nadruk na oryginalnym blankiecie listu przewozowego
· Zestawienia
ü wydruk Protokołu przekazania, czyli skrótowego, zbiorczego zestawienia nadawanych przesyłek DPD Polska
2. Inne funkcje programu STEMPEL®
· prowadzi archiwum zrealizowanych wysyłek z możliwością dostępu według daty
· zawiera bazę kodów pocztowych akceptowalnych rejonizacyjnie przez DPD Polska z możliwością aktualizacji on-line
· sprawdza status przesyłki wysłanej poprzez serwis śledzenia przesyłek DPD Polska
· prowadzi listę Adresatów, do których dysponujemy wysyłki
· ma możliwość eksportowania danych o przesyłkach w ustalonych formatach
· Opcjonalnie możliwy jest import listy adresatów lub dyspozycji nadań z obcych programów np. sklep internetowy lub system sprzedaży. Opcja płatna.
· Współpraca z serwisem aukcyjnym Allegro.pl (import listy transakcji sprzedaży wraz z danymi adresowymi kupujących). Opcja płatna.

Firmowa Poczta.

Firmowa Poczta to usługa Poczty Polskiej polegająca na odbiorze uporządkowanych przesyłek oraz stosownej dokumentacji potwierdzającej ich ilość i rodzaj z miejsca wskazanego przez nadawcę a następnie nadaniu tych przesyłek na ogólnych zasadach w wyznaczonym punkcie pocztowym lub urzędzie pocztowym.

W ramach Firmowej Poczty możliwe jest drukowanie:

Zestawienie ilościowe przesyłek rejestrowanych

Nadawca, który ma podpisaną umowę o świadczeniu usługi Firmowa Poczta zobowiązany jest do drukowania zestawienia ilościowego przesyłek rejestrowanych przekazanych do nadania w ramach tejże usługi.

Upoważnienie do odbioru przesyłek z siedziby klienta

Możliwe jest również wydrukowanie Upoważnienia do dobiru przesyłek z siedziby klienta w ramach usługi Firmowa Poczta.

Import z Allegro.

Funkcja przeznaczona jest dla tych użytkowników programu STEMPEL®, którzy posiadają konto w internetowym serwisie aukcyjnym Allegro.pl. Do jej działania konieczny jest dostęp do internetu. Wystarczy wpisać swój nick z Allegro oraz określić przedział czasowy, z którego mają być pobrane dane dotyczące transakcji.

Funkcja umożliwia pobieranie z konta użytkownika Allegro danych o aukcjach i o kupujących. Dane te mogą zostać przyjęte przez STEMPEL® celem przygotowania wysyłek. Funkcja ta jest opcją dodatkową, płatną na zasadzie rocznego abonamentu.

Uwaga! Omawiana funkcja importu dostępna jest zarówno wersji programu "STEMPEL® mini" oraz "STEMPEL® plus". Wymaga zarejestrowania programu u producenta i wykupienia rocznego abonamentu uaktywniającego współpracę z serwisem aukcyjnym.

Bez wykupienia tej opcji, a także po wygaśnięciu abonamentu możliwe jest pobieranie danych aukcyjnych celem podglądu, lecz nie jest możliwy ich import do modułu obsługi pocztowej, czyli realizowanie przesyłek.

Nalepki adresowe.

W przypadku, gdy wysyłany jest np. list w kopercie bąbelkowej, której nie sposób włożyć do drukarki i nadrukować adresu można wydrukować nalepki adresowe i nakleić je na kopercie.

Nalepki adresowe produkowane są w różnym formacie i wielkości. W programie istnieje szeroka możliwość dostosowania nadruku adresu na posiadanych nalepkach.


Delegacje krajowe i zagraniczne

Inne programy - Delegacje krajowe i zagraniczne

Inne programy - Delegacje krajowe i zagraniczne | Previous topic | Next topic
Inne programy - Delegacje krajowe i zagraniczne | Previous topic | Next topic

Program "Delegacje krajowe i zagraniczne", stworzony przez Biuro Informatyki Stosowanej FORMAT, jest specjalizowanym programem służącym do rozliczania pracowniczych delegacji krajowych i zagranicznych.

Przeznaczony jest dla małych i średnich firm, których właściciele bądź pracownicy odbywają podróże służbowe.

Prowadząc działalność gospodarczą często konieczne okazują się wyjazdy poza miejsce wykonywania działalności. Wyjazdy takie niosą ze sobą koszty (dojazd, nocleg,wyżywienie), które przy zachowaniu pewnych warunków pokrywa pracodawca, zaliczając je do kosztów uzyskania przychodów.

Tym samym wypłacone kwoty mogą nie stanowić dla pracownika przychodu opodatkowanego pod warunkiem, że nie przekroczą określonych rozporządzeniem limitów.

Aby prawidłowo oddelegować pracownika w podróż służbową oraz z tej podróży go rozliczyć niezbędny jest program "Delegacje".

Zakres działania programu:

· Sporządzanie poleceń wyjazdu i ich wydruk,

· Rozliczanie delegacji krajowych oraz zagranicznych:

- przejazdy: pojazdy służbowe, prywatne, pracownika, inne rodzaje lokomocji,

- noclegi: rozliczanie ryczałtem, według rachunków lub zapewnione przez pracodawcę,

- środki komunikacji: lądowej, lotniczej, morksiej,

- inne udokumentowane wydatki,

· Rozliczanie zaliczek,

· Rozliczanie ryczałtu za używanie pojazdu (kilometrówka).

Niektóre cechy:

· Elastyczność przy rozliczaniu kolejnych etapów delegacji (różne środki transportu, rodzaje noclegów, walut),

· Możliwość rozliczania delegacji zagranicznych według indywidualnych - definiowanych przez użytkownika - parametrów określających wysokość diety, ryczałtu noclegowego lub wskaźników domyślnych,

· Możliwość pobierania z internetu kursów walut NBP na dowolny dzień,

· Możliwość rozliczania zaliczek w walucie krajowej PLN lub w walucie obcej,

· Kalkulator walutowy,

· Wiele działań automatycznych i domyślnych ułatwiających pracę,

· Dowolna chronologia wprowadzania danych,

· Nowoczesne, standardowe, intuicyjne środowisko pracy.

Poza tym wszystkie parametry niezbędne do sporządzenia wyliczeń - wysokości przysługujących diet, ryczałtów, stawka za km przebiegu pojazdu, itp. - są gromadzone przez program i ułatwiają przygotowanie i rozliczenie kolejnych delegacji. Użytkownik wypełnia formularze podstawowymi informacjami o celu i przebiegu podróży, a rachunkami zajmuje się program. Sporządza też czytelne wydruki na potrzeby dokumentacji księgowej.

Pragniemy zwrócić uwagę, że jako producent programu dajemy użytkownikowi gotowe narzędzie do rozliczeń delegacji krajowych i zagranicznych, program ten nie jest jednak poradnikiem księgowym i podatkowym.

Użytkownik powinien znać zasady prawne według, których należy prowadzić działalność i rozliczać delegacje zarówno krajowe i zagraniczne, a w trudniejszych kwestiach zasięgać rady doświadczonych księgowych lub uzyskać informację w urzędzie skarbowym lub oddziale ZUS.


miniMagazyn

Inne programy - miniMagazyn

Inne programy - miniMagazyn | Previous topic | Next topic
Inne programy - miniMagazyn | Previous topic | Next topic

Specjalizowany program służący do obsługi obrotu magazynowego oraz wystawiania faktur i rachunków z obsługą drukarek fiskalnych.

Jest przeznaczony dla małych i średnich firm oraz osób prowadzących działalność gospodarczą związaną z obrotem magazynowym.

Polecany zwłaszcza dla firm, które obracają towarem zgromadzonym w jednym magazynie a ich asortyment nie przekracza 5000 pozycji.

Zakres działania programu

· Możliwość pracy w pełnym (WZ, PZ, PW, WW) lub uproszczonym (Sprzedaż, Przyjęcia na magazyn) trybie obsługi magazynu

· Rejestracja przyjęć magazynowych z możliwością szczegółowego opisu towaru/usługi uwzględniając m.in. grupę towarową, zastosowanie, kolor, itp.

· Przyjęcia zewnętrzne, przyjęcia wewnętrzne lub Przyjęcia na magazyn

· Rejestracja wydań magazynowych (Przyjęcia wewnętrzne i zewnętrzne lub Sprzedaż)

· 6 cen sprzedaży każdego towaru/usługi (3 złotowe, 3 walutowe)

· Rozbudowane przeszukiwanie towarów/usług poprzez nazwę, indeks towarowy, grupy, cechy, itp.

· Wydanie z magazynu metodą FIFO („pierwsze weszło / pierwsze wyszło") lub pełna dowolność wyboru dostawy, z której sprzedajemy towar/usługę

· Historia przyjęć i wydań

· Stany magazynowe, spis z natury, remanenty

· Zestawienia przyjęć i wydań według dostawców/odbiorców lub towarów/usług

· Wydruk dokumentów magazynowych (WZ, WW, PZ, PW, Spis z natury, remanenty, zestawienia itp.)

· Wydruk faktur, rachunków, dokumentów oznaczonych jako: paragon, Pro Forma, Komis, Duplikat, Marża, Wewnętrzna, Zaliczkowa, dokumentów korygujących i „odwrotnych" (gdy w imieniu kontrahenta wystawiamy dokument skierowany do nas samych)

· Archiwum faktur z możliwością podglądu, ponownego wydruku lub korekty

· Opcja tworzenia faktur w formacie PDF z możliwością wysłania e-mailem wprost z programu

· Współpraca z drukarkami fiskalnymi wielu producentów.

Wersje programu

Dzięki temu programowi mamy jasny i czytelny obraz stanu magazynu i możemy go łatwo kontrolować.

W zależności od ustawienia opcji program miniMagazyn można użytkować w dwóch wersjach:

• magazyn z: PZ, PW, WZ, WW

• magazyn bez: PZ, PW, WZ, WW

W zależności od tego, jak użytkownik ustawi opcję, będą do dyspozycji dokumenty magazynowe, np. WZ, PZ albo magazyn będzie obsługiwał tylko sprzedaż oraz przyjęcia na magazyn.

Przełączenie między wersjami programu znajduje się w Opcjach.

Gdy opcja "Magazyn bez: PZ, PW, WZ, WW" jest otoczona ramką włączony jest magazyn uproszczony, bez dokumentów magazynowych.

W przypadku, gdy opcja ta nie jest otoczona ramką - włączony jest magazyn standardowy zawierający dokumenty magazynowe.

Program miniMagazyn bez: PZ, PW, WZ, WW składa się z 3 zakładek:

· Sprzedaż - Tworzymy dokument zawierający towary, które sprzedajemy i dopisujemy do faktury,

· Przyjęcia na magazyn - Wprowadzamy tu towar na magazyn, jego ilość oraz dodatkowo cenę zakupu i sprzedaży,

· Stan magazynu - Ukazany tu jest cały asortyment posiadany na magazynie i jego stany.

Program miniMagazyn z: PZ, PW, WZ, WW podzielony jest na zakładki:

· Stan magazynu - Ukazany jest tu cały asortyment posiadany na magazynie oraz jego stany,

· PZ - Zebrane są wszystkie wystawione PZ oraz istnieje możliwość wystawienia kolejnych,

· PW - Zebrane są wszystkie wystawione PW oraz istnieje możliwość wystawienia kolejnych,

· WZ - Zebrane są wszystkie wystawione WZ oraz istnieje możliwość wystawienia kolejnych,

· WW - Zebrane są wszystkie wystawione WW oraz istnieje możliwość wystawienia kolejnych.

Poza tym w programie rejestrujemy kontrahentów, z którymi prowadzimy obrót magazynowy i/lub wystawiamy faktury. Można wprowadzać też dane innych osób i firm tworząc w ten sposób podręczną książkę adresową. Informacje te mogą być używane w innych naszych programach.

Program zawiera bardzo dokładny opis oraz liczne porady i wyjaśnienia. Jest stale rozwijany i aktualizowany.


Akademia umysłu

Inne programy - Akademia umysłu

Inne programy - Akademia umysłu | Previous topic | This is the last topic
Inne programy - Akademia umysłu | Previous topic | This is the last topic

Akademia Umysłu to grupa nowoczesnych programów, które zwiększą Twoje możliwości.

Przeznaczone są dla uczniów, studentów i tych wszystkich, którzy pragną w pełni rozwinąć i wykorzystać niezwykłe możliwości własnego mózgu oraz zgłębić tajemnice umysłu.

Składa się z dwóch serii:

· ĆWICZENIA I ROZWÓJ - służą do ćwiczenia różnych praktycznych funkcji umysłu,
· GRY ŚWIATA - to inteligentna rozrywka utrzymująca wysoką sprawność umysłu.

W skład serii Ćwiczenia i rozwój wchodzą:

· Pamięć,
· Postrzeganie,
· Szybkie czytanie,

W skład serii Gry Świata wchodzą:

· Perfekcyjne Sudoku,
· Niezwykłe Kakuro
· Prawdziwy MAHJONG.

Programy zawierają ćwiczenia. Opcje zwielokrotniają warianty ćwiczeń, a poziomy trudności pozwalają dostosować ćwiczenia do wieku i możliwości.

Jest też tryb Użytkownika, gdzie można eksperymentować z ustawieniami, aby określić granice swoich możliwości.

Natomiast w trybie Nauki program będzie notował wyniki i oceniał postępy oraz odpowiednio dobierał intensywność i trudność ćwiczeń. W zależności od postępów trudność będzie rosła, ale może też okresowo zostać zmniejszona, gdy obniży się poziom wyników.

W programie może trenować kilku użytkowników, którzy zapisują się na listę. W trybie nauki każdy z nich ma prowadzony indywidualny program treningowy. Jego wyniki są oddzielnie rejestrowane i prezentowane.

Pamięć.

Program zawiera najnowsze metody, techniki i systemy doskonalenia pamięci. Znajdziesz tu ćwiczenia, które zwiększą Twoją zdolność zapamiętywania: tekstów, znaków, liczb, obrazów, sytuacji. Skróci się czas potrzebny na zapamiętanie informacji. Wzrośnie zdolność jej długoterminowego przechowywania.

Nabyte umiejętności wykorzystasz, aby zapamiętywać: obce słówka, numery telefonów, terminy spotkań, imiona, nazwiska i twarze, treść czytanych gazet i książek.

Postrzeganie.

Patrząc - widzieć, rejestrować, pamiętać. To cel tego programu. Dzięki treningowi postrzegania, możesz pozbyć się problemów z koncentracją i podzielnością uwagi, zacząć więcej widzieć i zapamiętywać.

Stań się bacznym obserwatorem i czujnym słuchaczem. Powiększ zdolność logicznego i przestrzennego myślenia, rozwiń swoją wyobraźnię. Będziesz więcej wdział wokół siebie. Świat stanie się bardziej wyrazisty i czytelny.

Szybkie czytanie.

Informacji koniecznych do funkcjonowania we współczesnym świecie, przybywa lawinowo. Ten program nauczy Ciebie jak sprawniej je czytać i przyswajać. Sprawniej to znaczy szybciej, a jednocześnie z lepszym zrozumieniem oraz łączeniem nowej informacji z całością posiadanej wiedzy.

Nauczysz się też czytać wybiórczo, przeszukując tekst celem znalezienia konkretnej informacji. Jest to niezwykle użyteczne np. przy przeglądaniu internetu.

Łącząc techniki szybkiego czytania i zapamiętywania wejdziesz na niedostępne dotąd wyżyny wiedzy.

Perfekcyjne Sudoku.

SUDOKU to łamigłówka wymyślona w średniowieczu przez arabskich matematyków. Jednak jej ogólnoświatowa popularność rozpoczęła się współcześnie, pod koniec XX wieku. Wówczas przyjęła też obecną nazwę.

Łamigłówka ta jest niezwykłym wyzwaniem, choć zasady gry są niezwykle proste. Należy wypełnić diagram tak, aby cyfry nie powtarzały się w wierszu i w kolumnie oraz, w zależności od rodzaju SUDOKU, w innych miejscach diagramu.

Dzięki programowi Perfekcyjne SUDOKU możesz, podobnie jak miliony ludzi na świecie, zmierzyć się z tym fenomenem rozrywek umysłowych.

Program Perfekcyjne SUDOKU zawiera ogromną ilość plansz do rozwiązania i wiele funkcji, które uatrakcyjnią korzystanie z programu.

Niezwykłe Kakuro.

KAKURO (aka Cross-Sums / Kakro) to numeryczna krzyżówka. Stwarza większe wyzwania niż Sudoku. Polega na wpisywaniu cyfr od 1 do 9 tak, aby zsumowały się do określonej liczby w danej kolumnie i wierszu. Stosuje się też dodatkowe ograniczenia. W jednym wierszu lub kolumnie nie mogą się powtarzać takie same cyfry.

Dzięki programowi Niezwykłe KAKURO możesz, podobnie jak miliony ludzi na świecie, zmierzyć się z tym fenomenem rozrywek umysłowych.

Program Niezwykłe KAKURO zawiera ogromną ilość plansz do rozwiązania i wiele funkcji, które uatrakcyjnią korzystanie z programu.

Prawdziwy MAHJONG.

To nie prymitywna układanka, w której klocki łączy się w pary. To pierwsza i jedyna w Europie komputerowa postać prawdziwego mahjonga oraz serwis społecznościowy.

To ambitna, strategiczna gra z przeciwnikami. Potrzebne jest przenikliwe myślenie, umiejętność opanowania emocji i spostrze- gawczość.

Prawdziwy MAHJONG jest świetny ponieważ:

· zawiera 4 światowe standardy tej gry: Chiński Oficjalny, Hong Kong, Japoński oraz Riichi
· posiada możliwość gry z komputerem symulującym pozostałych graczy
· umożliwia grę przez Internet i w sieci lokalnej nawet, gdy nie ma pełnej czwórki graczy
· ma oryginalną grafikę i klimatyczną aranżację
· oferuje 3 poziomy trudności w grze przeciw komputerowi
· zawiera różne style grafiki i kamieni, widoki 3D i 2D oraz skórki do wyboru
· posiada bardzo szczegółowy opis zasad i strategii


art27g

art.27g

art.27g | This is the first topic | This is the last topic
art.27g | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 27g. (587) 1. Podatnik podlegający obowiązkowi podatkowemu określonemu w art. 3 ust. 1, rozliczający na zasadach określonych w art. 27 ust. 9 albo 9a uzyskane w roku podatkowym poza terytorium Rzeczypospolitej Polskiej dochody:

1) ze źródeł, o których mowa w art. 12 ust. 1, art. 13, art. 14, lub

2) z praw majątkowych w zakresie praw autorskich i praw pokrewnych w rozumieniu odrębnych przepisów, z wykonywanej poza terytorium Rzeczypospolitej Polskiej działalności artystycznej, literackiej, naukowej, oświatowej i publicystycznej, z wyjątkiem dochodów (przychodów) uzyskanych z tytułu korzystania z tych praw lub rozporządzania nimi

- ma prawo odliczyć od podatku dochodowego, obliczonego zgodnie z art. 27, pomniejszonego o kwotę składki, o której mowa w art. 27b, kwotę obliczoną zgodnie z ust. 2.

2. Odliczeniu podlega kwota stanowiąca różnicę między podatkiem obliczonym zgodnie z art. 27 ust. 9 albo 9a a kwotą podatku obliczonego od dochodów ze źródeł, o których mowa w ust. 1, przy zastosowaniu do tych dochodów zasad określonych w art. 27 ust. 8.

3. Odliczenia nie stosuje się, gdy dochody ze źródeł, o których mowa w ust. 1, uzyskane zostały w krajach i na terytoriach wymienionych w rozporządzeniu wydanym na podstawie art. 25a ust. 6.

4. Przepisy ust. 1-3 stosuje się odpowiednio do podatku obliczanego zgodnie z art. 30c.

Porada

Wprowadzamy tu ulgę uwzględniającą kwotę stanowiącą różnicę między podatkiem obliczonym przy zastosowaniu metody odliczenia proporcjonalnego a kwotą podatku obliczonego.

Zastosowanie ona ma przy uzyskiwaniu przychodów z m.in. ze stosunku pracy, działalności wykonywanej osobiście, praw majątkowych uzyskanych poza granicami RP metody wyłączenia z progresją.


art.29, 30, 30a

art.29, 30, 30a

art.29, 30, 30a | This is the first topic | This is the last topic
art.29, 30, 30a | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 29. (589) 1. (590) Podatek dochodowy od uzyskanych na terytorium Rzeczypospolitej Polskiej przez osoby, o których mowa w art. 3 ust. 2a, przychodów:

1) (591) z działalności określonej w art. 13 pkt 2 i 6-9 oraz z odsetek, z praw autorskich lub z praw pokrewnych, z praw do projektów wynalazczych, znaków towarowych i wzorów zdobniczych, w tym również ze sprzedaży tych praw, z należności za udostępnienie tajemnicy receptury lub procesu produkcyjnego, za użytkowanie lub prawo do użytkowania urządzenia przemysłowego, handlowego lub naukowego, w tym także środka transportu, oraz za informacje związane ze zdobytym doświadczeniem w dziedzinie przemysłowej, handlowej lub naukowej (know-how) - pobiera się w formie ryczałtu w wysokości 20% przychodu,

2) z opłat za usługi w zakresie działalności widowiskowej, rozrywkowej lub sportowej, wykonywanej przez osoby fizyczne mające miejsce zamieszkania za granicą, a organizowanej za pośrednictwem osób fizycznych lub osób prawnych prowadzących działalność w zakresie imprez artystycznych, rozrywkowych lub sportowych na terytorium Rzeczypospolitej Polskiej - pobiera się w formie ryczałtu w wysokości 20% przychodu,

3) z tytułu należnych opłat za wywóz ładunków i pasażerów przyjętych do przewozu w portach polskich przez zagraniczne przedsiębiorstwa morskiej żeglugi handlowej, z wyjątkiem ładunków i pasażerów tranzytowych - pobiera się w formie ryczałtu w wysokości 10% przychodów,

4) uzyskanych na terytorium Rzeczypospolitej Polskiej przez zagraniczne przedsiębiorstwa żeglugi powietrznej - pobiera się w formie ryczałtu w wysokości 10% przychodów,

5) (592) z tytułu świadczeń doradczych, księgowych, badania rynku, usług prawnych, usług reklamowych, zarządzania i kontroli, przetwarzania danych, usług rekrutacji pracowników i pozyskiwania personelu, gwarancji i poręczeń oraz świadczeń o podobnym charakterze - pobiera się w formie ryczałtu w wysokości 20 % przychodu.

2. (593) Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (594) Przepisów ust. 1 nie stosuje się, jeżeli przychody, o których mowa w ust. 1, są uzyskane przez podatnika, o którym mowa w art. 3 ust. 2a, prowadzącego pozarolniczą działalność gospodarczą poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, pod warunkiem że podatnik posiada zaświadczenie o istnieniu zagranicznego zakładu, wydane przez właściwy organ podatkowy państwa, w którym ma on miejsce zamieszkania, albo przez właściwy organ podatkowy państwa, w którym ten zagraniczny zakład jest położony.

4. (595) Jeżeli podatnicy, o których mowa w art. 3 ust. 2a:

1) mają miejsce zamieszkania dla celów podatkowych w innym niż Rzeczpospolita Polska państwie członkowskim Unii Europejskiej lub w innym państwie należącym do Europejskiego Obszaru Gospodarczego albo w Konfederacji Szwajcarskiej i

2) udokumentowali certyfikatem rezydencji miejsce zamieszkania dla celów podatkowych

- uzyskane przychody, o których mowa w ust. 1, podlegające opodatkowaniu na terytorium Rzeczypospolitej Polskiej mogą, na wniosek wyrażony w zeznaniu podatkowym składanym za dany rok podatkowy, opodatkować na zasadach określonych w art. 27 ust. 1. W tym przypadku pobrany od tych przychodów zryczałtowany podatek dochodowy, o którym mowa w ust. 1, traktuje się na równi z pobraną przez płatnika zaliczką na podatek dochodowy.

5. (596) Przepis ust. 4 stosuje się, jeżeli istnieje podstawa prawna wynikająca z umowy o unikaniu podwójnego opodatkowania lub innych ratyfikowanych umów międzynarodowych, których stroną jest Rzeczpospolita Polska, do uzyskania przez organ podatkowy informacji podatkowych od organu podatkowego państwa, w którym osoba fizyczna ma miejsce zamieszkania dla celów podatkowych.

Art. 30. 1. (597) Od dochodów (przychodów) pobiera się zryczałtowany podatek dochodowy:

1-1c) (598) (uchylone),

2) (599) z tytułu wygranych w konkursach, grach i zakładach wzajemnych lub nagród związanych ze sprzedażą premiową, uzyskanych w państwie członkowskim Unii Europejskiej lub innym państwie należącym do Europejskiego Obszaru Gospodarczego, z zastrzeżeniem art. 21 ust. 1 pkt 6, 6a i 68 - w wysokości 10 % wygranej lub nagrody,

3) (600) (uchylony),

4) (601) z tytułu świadczeń otrzymanych przez emerytów lub rencistów, w związku z łączącym ich uprzednio z zakładem pracy stosunkiem służbowym, stosunkiem pracy, pracy nakładczej lub spółdzielczym stosunkiem pracy, z zastrzeżeniem art. 21 ust. 1 pkt 26 i 38 - w wysokości 10 % należności,

4a) (602) z tytułu świadczeń pieniężnych otrzymywanych po zwolnieniu ze służby przez funkcjonariuszy służb mundurowych oraz żołnierzy, w związku ze zwolnieniem tych osób ze służby stałej na podstawie odrębnych ustaw, przez okres roku co miesiąc lub za okres roku jednorazowo albo co miesiąc przez okres trzech miesięcy - w wysokości 20 % należności,

5) (603) z wynagrodzeń za udzielanie pomocy Policji, organom kontroli skarbowej, funkcjonariuszom celnym, Straży Granicznej, Służbie Kontrwywiadu Wojskowego, Służbie Wywiadu Wojskowego, Żandarmerii Wojskowej, Agencji Bezpieczeństwa Wewnętrznego, Agencji Wywiadu i Centralnemu Biuru Antykorupcyjnemu, wypłacanych z funduszu operacyjnego - w wysokości 20 % wynagrodzenia,

5a) (604) z tytułu, o którym mowa w art. 13 pkt 2 lub 5-9, jeżeli suma należności określonych w umowie lub w umowach zawartych z osobą niebędącą pracownikiem płatnika z tego samego tytułu nie przekracza miesięcznie od tego samego płatnika kwoty 200 zł - w wysokości 18 % przychodu,

6) (skreślony),

7) od dochodów z nie ujawnionych źródeł przychodów lub nie znajdujących pokrycia w ujawnionych źródłach - w wysokości 75% dochodu,

7a) (605) z tytułu gromadzenia oszczędności na więcej niż jednym indywidualnym koncie emerytalnym, w rozumieniu przepisów o indywidualnych kontach emerytalnych - w wysokości 75 % uzyskanego dochodu na każdym indywidualnym koncie emerytalnym,

8) (skreślony),

9-12) (606) (uchylone),

13) (607) od jednorazowych odszkodowań za skrócenie okresu wypowiedzenia, wypłacanych żołnierzom zwalnianym z zawodowej służby wojskowej na podstawie art. 14 ust. 2 ustawy z dnia 25 maja 2001 r. o przebudowie i modernizacji technicznej oraz finansowaniu Sił Zbrojnych Rzeczypospolitej Polskiej w latach 2001-2006 (Dz. U. Nr 76, poz. 804 i Nr 85, poz. 925) - w wysokości 20% przychodu.

1a-1d. (608) (uchylone).

2. (skreślony).

3. (609) Zryczałtowany podatek, o którym mowa w ust. 1 pkt 2, 4-5a i 13, pobiera się bez pomniejszania przychodu o koszty uzyskania.

3a. (610) Dochodem, o którym mowa w ust. 1 pkt 7a, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich.

4. (skreślony).

5. (611) (uchylony).

6. (skreślony).

7. (skreślony).

8. (612) Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

9. (613) Przepisy ust. 1 pkt 2, 4-5a i 7a stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania przez podatnika jego miejsca zamieszkania dla celów podatkowych certyfikatem rezydencji.

Art. 30a. (614) 1. (615) Od uzyskanych dochodów (przychodów) pobiera się 19 % zryczałtowany podatek dochodowy, z zastrzeżeniem art. 52a:

1) z odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej,

2) z odsetek i dyskonta od papierów wartościowych,

3) z odsetek lub innych przychodów od środków pieniężnych zgromadzonych na rachunku podatnika lub w innych formach oszczędzania, przechowywania lub inwestowania, prowadzonych przez podmiot uprawniony na podstawie odrębnych przepisów, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

4) z dywidend i innych przychodów z tytułu udziału w zyskach osób prawnych,

5) (616) od dochodu z tytułu udziału w funduszach kapitałowych,

6) od kwot wypłacanych po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub spadkobiercy, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, z wyjątkiem wypłat, o których mowa w art. 21 ust. 1 pkt 59,

7) od dochodu członka pracowniczego funduszu emerytalnego z tytułu przeniesienia akcji złożonych na rachunku ilościowym do aktywów tego funduszu,

8) z tytułu zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

9) od kwot jednorazowo wypłacanych przez otwarty fundusz emerytalny członkowi funduszu, któremu rachunek funduszu otwarto w związku ze śmiercią jego współmałżonka,

10) (617) od dochodu oszczędzającego na indywidualnym koncie emerytalnym z tytułu zwrotu albo częściowego zwrotu, w rozumieniu przepisów o indywidualnych kontach emerytalnych, środków zgromadzonych na tym koncie,

11) (618) od dochodu uczestnika pracowniczego programu emerytalnego z tytułu zwrotu środków zgromadzonych w ramach programu, w rozumieniu przepisów o pracowniczych programach emerytalnych,

12) (619) od kwot wypłaty gwarantowanej po śmierci uprawnionego do dożywotniej emerytury kapitałowej w rozumieniu ustawy o emeryturach kapitałowych.

2. (620) Przepisy ust. 1 pkt 1-5 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (621) Jeżeli nie jest możliwa identyfikacja umarzanych jednostek uczestnictwa w funduszach inwestycyjnych, umarzanych albo wykupywanych certyfikatów inwestycyjnych w tych funduszach lub w inny sposób unicestwianych tytułów udziału w funduszach kapitałowych, przyjmuje się, że kolejno są to odpowiednio jednostki, certyfikaty lub tytuły począwszy od nabytych przez podatnika najwcześniej (FIFO). Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku inwestycyjnego.

4. Zasadę określoną w ust. 3 stosuje się odpowiednio do ustalania dyskonta od papierów wartościowych.

5. (622) Dochodu, o którym mowa w ust. 1 pkt 5, nie pomniejsza się o straty z tytułu udziału w funduszach kapitałowych oraz inne straty z kapitałów pieniężnych i praw majątkowych, poniesione w roku podatkowym oraz w latach poprzednich.

6. (623) Zryczałtowany podatek, o którym mowa w ust. 1 pkt 1-4 oraz pkt 6, 8 i 9, pobiera się bez pomniejszania przychodu o koszty uzyskania, z zastrzeżeniem art. 24 ust. 5 pkt 1, 2 i 4, ust. 5a i 5d.

7. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

8. (624) Dochodem, o którym mowa w ust. 1 pkt 10, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne, a w przypadku częściowego zwrotu dochodem jest kwota zwrotu pomniejszona o kwotę stanowiącą iloczyn kwoty zwrotu i wskaźnika stanowiącego udział sumy wpłat na indywidualne konto emerytalne do wartości środków zgromadzonych na tym koncie. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich. Zdanie pierwsze i drugie stosuje się odpowiednio do określania dochodu, o którym mowa w ust. 1 pkt 11.

9. (625) Podatnicy, o których mowa w art. 3 ust. 1, uzyskujący poza granicami Rzeczypospolitej Polskiej przychody (dochody) określone w ust. 1 pkt 1-5, od zryczałtowanego podatku obliczonego zgodnie z ust. 1, od tych przychodów (dochodów), odliczają kwotę równą podatkowi zapłaconemu za granicą, jednakże odliczenie to nie może przekroczyć kwoty podatku obliczonego od tych przychodów (dochodów) przy zastosowaniu stawki 19 %.

10. (626) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 1-3 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 i 9.

11. (627) Kwoty zryczałtowanego podatku obliczonego od przychodów (dochodów), o których mowa w ust. 1 pkt 1-5, uzyskanych poza granicami Rzeczypospolitej Polskiej oraz kwoty podatku zapłaconego za granicą, o których mowa w ust. 9 i 10, podatnicy są obowiązani wykazać w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1 lub 1a.

Porada

Wprowadzamy tu zryczałtowany podatek dochodowy od m.in praw autorskich, świadczeń doradczych, gier, konkursów.


art.29 ust.4

art.29 ust.4

art.29 ust.4 | This is the first topic | This is the last topic
art.29 ust.4 | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 29. (589) 1. (590) Podatek dochodowy od uzyskanych na terytorium Rzeczypospolitej Polskiej przez osoby, o których mowa w art. 3 ust. 2a, przychodów:

1) (591) z działalności określonej w art. 13 pkt 2 i 6-9 oraz z odsetek, z praw autorskich lub z praw pokrewnych, z praw do projektów wynalazczych, znaków towarowych i wzorów zdobniczych, w tym również ze sprzedaży tych praw, z należności za udostępnienie tajemnicy receptury lub procesu produkcyjnego, za użytkowanie lub prawo do użytkowania urządzenia przemysłowego, handlowego lub naukowego, w tym także środka transportu, oraz za informacje związane ze zdobytym doświadczeniem w dziedzinie przemysłowej, handlowej lub naukowej (know-how) - pobiera się w formie ryczałtu w wysokości 20% przychodu,

2) z opłat za usługi w zakresie działalności widowiskowej, rozrywkowej lub sportowej, wykonywanej przez osoby fizyczne mające miejsce zamieszkania za granicą, a organizowanej za pośrednictwem osób fizycznych lub osób prawnych prowadzących działalność w zakresie imprez artystycznych, rozrywkowych lub sportowych na terytorium Rzeczypospolitej Polskiej - pobiera się w formie ryczałtu w wysokości 20% przychodu,

3) z tytułu należnych opłat za wywóz ładunków i pasażerów przyjętych do przewozu w portach polskich przez zagraniczne przedsiębiorstwa morskiej żeglugi handlowej, z wyjątkiem ładunków i pasażerów tranzytowych - pobiera się w formie ryczałtu w wysokości 10% przychodów,

4) uzyskanych na terytorium Rzeczypospolitej Polskiej przez zagraniczne przedsiębiorstwa żeglugi powietrznej - pobiera się w formie ryczałtu w wysokości 10% przychodów,

5) (592) z tytułu świadczeń doradczych, księgowych, badania rynku, usług prawnych, usług reklamowych, zarządzania i kontroli, przetwarzania danych, usług rekrutacji pracowników i pozyskiwania personelu, gwarancji i poręczeń oraz świadczeń o podobnym charakterze - pobiera się w formie ryczałtu w wysokości 20 % przychodu.

2. (593) Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (594) Przepisów ust. 1 nie stosuje się, jeżeli przychody, o których mowa w ust. 1, są uzyskane przez podatnika, o którym mowa w art. 3 ust. 2a, prowadzącego pozarolniczą działalność gospodarczą poprzez położony na terytorium Rzeczypospolitej Polskiej zagraniczny zakład, pod warunkiem że podatnik posiada zaświadczenie o istnieniu zagranicznego zakładu, wydane przez właściwy organ podatkowy państwa, w którym ma on miejsce zamieszkania, albo przez właściwy organ podatkowy państwa, w którym ten zagraniczny zakład jest położony.

4. (595) Jeżeli podatnicy, o których mowa w art. 3 ust. 2a:

1) mają miejsce zamieszkania dla celów podatkowych w innym niż Rzeczpospolita Polska państwie członkowskim Unii Europejskiej lub w innym państwie należącym do Europejskiego Obszaru Gospodarczego albo w Konfederacji Szwajcarskiej i

2) udokumentowali certyfikatem rezydencji miejsce zamieszkania dla celów podatkowych

- uzyskane przychody, o których mowa w ust. 1, podlegające opodatkowaniu na terytorium Rzeczypospolitej Polskiej mogą, na wniosek wyrażony w zeznaniu podatkowym składanym za dany rok podatkowy, opodatkować na zasadach określonych w art. 27 ust. 1. W tym przypadku pobrany od tych przychodów zryczałtowany podatek dochodowy, o którym mowa w ust. 1, traktuje się na równi z pobraną przez płatnika zaliczką na podatek dochodowy.

5. (596) Przepis ust. 4 stosuje się, jeżeli istnieje podstawa prawna wynikająca z umowy o unikaniu podwójnego opodatkowania lub innych ratyfikowanych umów międzynarodowych, których stroną jest Rzeczpospolita Polska, do uzyskania przez organ podatkowy informacji podatkowych od organu podatkowego państwa, w którym osoba fizyczna ma miejsce zamieszkania dla celów podatkowych.

Porada

Zaznacz, jeżeli mieszkasz w innym niż RP państwie członkowskim UE lub należącym do Europejskiego Obszaru Gospodarczego albo w Konfederacji Szwajcarskiej (udokumentowane certyfikatem rezydencji) i chcesz rozliczyć swoje dochody według skali m.in. z działalności wykonywanej osobiście, umów zlecenia i o dzieło, praw autorskich i pokrewnych, od których podatnik pobrał 20% podatek.


art.30a ust.1

art.30a ust.1

art.30a ust.1 | This is the first topic | This is the last topic
art.30a ust.1 | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 30a. (614) 1. (615) Od uzyskanych dochodów (przychodów) pobiera się 19 % zryczałtowany podatek dochodowy, z zastrzeżeniem art. 52a:

1) z odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej,

2) z odsetek i dyskonta od papierów wartościowych,

3) z odsetek lub innych przychodów od środków pieniężnych zgromadzonych na rachunku podatnika lub w innych formach oszczędzania, przechowywania lub inwestowania, prowadzonych przez podmiot uprawniony na podstawie odrębnych przepisów, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

4) z dywidend i innych przychodów z tytułu udziału w zyskach osób prawnych,

5) (616) od dochodu z tytułu udziału w funduszach kapitałowych,

6) od kwot wypłacanych po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub spadkobiercy, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, z wyjątkiem wypłat, o których mowa w art. 21 ust. 1 pkt 59,

7) od dochodu członka pracowniczego funduszu emerytalnego z tytułu przeniesienia akcji złożonych na rachunku ilościowym do aktywów tego funduszu,

8) z tytułu zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

9) od kwot jednorazowo wypłacanych przez otwarty fundusz emerytalny członkowi funduszu, któremu rachunek funduszu otwarto w związku ze śmiercią jego współmałżonka,

10) (617) od dochodu oszczędzającego na indywidualnym koncie emerytalnym z tytułu zwrotu albo częściowego zwrotu, w rozumieniu przepisów o indywidualnych kontach emerytalnych, środków zgromadzonych na tym koncie,

11) (618) od dochodu uczestnika pracowniczego programu emerytalnego z tytułu zwrotu środków zgromadzonych w ramach programu, w rozumieniu przepisów o pracowniczych programach emerytalnych,

12) (619) od kwot wypłaty gwarantowanej po śmierci uprawnionego do dożywotniej emerytury kapitałowej w rozumieniu ustawy o emeryturach kapitałowych.

2. (620) Przepisy ust. 1 pkt 1-5 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (621) Jeżeli nie jest możliwa identyfikacja umarzanych jednostek uczestnictwa w funduszach inwestycyjnych, umarzanych albo wykupywanych certyfikatów inwestycyjnych w tych funduszach lub w inny sposób unicestwianych tytułów udziału w funduszach kapitałowych, przyjmuje się, że kolejno są to odpowiednio jednostki, certyfikaty lub tytuły począwszy od nabytych przez podatnika najwcześniej (FIFO). Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku inwestycyjnego.

4. Zasadę określoną w ust. 3 stosuje się odpowiednio do ustalania dyskonta od papierów wartościowych.

5. (622) Dochodu, o którym mowa w ust. 1 pkt 5, nie pomniejsza się o straty z tytułu udziału w funduszach kapitałowych oraz inne straty z kapitałów pieniężnych i praw majątkowych, poniesione w roku podatkowym oraz w latach poprzednich.

6. (623) Zryczałtowany podatek, o którym mowa w ust. 1 pkt 1-4 oraz pkt 6, 8 i 9, pobiera się bez pomniejszania przychodu o koszty uzyskania, z zastrzeżeniem art. 24 ust. 5 pkt 1, 2 i 4, ust. 5a i 5d.

7. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

8. (624) Dochodem, o którym mowa w ust. 1 pkt 10, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne, a w przypadku częściowego zwrotu dochodem jest kwota zwrotu pomniejszona o kwotę stanowiącą iloczyn kwoty zwrotu i wskaźnika stanowiącego udział sumy wpłat na indywidualne konto emerytalne do wartości środków zgromadzonych na tym koncie. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich. Zdanie pierwsze i drugie stosuje się odpowiednio do określania dochodu, o którym mowa w ust. 1 pkt 11.

9. (625) Podatnicy, o których mowa w art. 3 ust. 1, uzyskujący poza granicami Rzeczypospolitej Polskiej przychody (dochody) określone w ust. 1 pkt 1-5, od zryczałtowanego podatku obliczonego zgodnie z ust. 1, od tych przychodów (dochodów), odliczają kwotę równą podatkowi zapłaconemu za granicą, jednakże odliczenie to nie może przekroczyć kwoty podatku obliczonego od tych przychodów (dochodów) przy zastosowaniu stawki 19 %.

10. (626) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 1-3 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 i 9.

11. (627) Kwoty zryczałtowanego podatku obliczonego od przychodów (dochodów), o których mowa w ust. 1 pkt 1-5, uzyskanych poza granicami Rzeczypospolitej Polskiej oraz kwoty podatku zapłaconego za granicą, o których mowa w ust. 9 i 10, podatnicy są obowiązani wykazać w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1 lub 1a.

Porada

Wprowadzamy tu zryczałtowany podatek dochodowy od m.in dochodów z odsetek, dywidend, akcji.


art.30a ust.9

art.30a ust.9

art.30a ust.9 | This is the first topic | This is the last topic
art.30a ust.9 | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 30a. (614) 1. (615) Od uzyskanych dochodów (przychodów) pobiera się 19 % zryczałtowany podatek dochodowy, z zastrzeżeniem art. 52a:

1) z odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej,

2) z odsetek i dyskonta od papierów wartościowych,

3) z odsetek lub innych przychodów od środków pieniężnych zgromadzonych na rachunku podatnika lub w innych formach oszczędzania, przechowywania lub inwestowania, prowadzonych przez podmiot uprawniony na podstawie odrębnych przepisów, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

4) z dywidend i innych przychodów z tytułu udziału w zyskach osób prawnych,

5) (616) od dochodu z tytułu udziału w funduszach kapitałowych,

6) od kwot wypłacanych po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub spadkobiercy, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, z wyjątkiem wypłat, o których mowa w art. 21 ust. 1 pkt 59,

7) od dochodu członka pracowniczego funduszu emerytalnego z tytułu przeniesienia akcji złożonych na rachunku ilościowym do aktywów tego funduszu,

8) z tytułu zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

9) od kwot jednorazowo wypłacanych przez otwarty fundusz emerytalny członkowi funduszu, któremu rachunek funduszu otwarto w związku ze śmiercią jego współmałżonka,

10) (617) od dochodu oszczędzającego na indywidualnym koncie emerytalnym z tytułu zwrotu albo częściowego zwrotu, w rozumieniu przepisów o indywidualnych kontach emerytalnych, środków zgromadzonych na tym koncie,

11) (618) od dochodu uczestnika pracowniczego programu emerytalnego z tytułu zwrotu środków zgromadzonych w ramach programu, w rozumieniu przepisów o pracowniczych programach emerytalnych,

12) (619) od kwot wypłaty gwarantowanej po śmierci uprawnionego do dożywotniej emerytury kapitałowej w rozumieniu ustawy o emeryturach kapitałowych.

2. (620) Przepisy ust. 1 pkt 1-5 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (621) Jeżeli nie jest możliwa identyfikacja umarzanych jednostek uczestnictwa w funduszach inwestycyjnych, umarzanych albo wykupywanych certyfikatów inwestycyjnych w tych funduszach lub w inny sposób unicestwianych tytułów udziału w funduszach kapitałowych, przyjmuje się, że kolejno są to odpowiednio jednostki, certyfikaty lub tytuły począwszy od nabytych przez podatnika najwcześniej (FIFO). Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku inwestycyjnego.

4. Zasadę określoną w ust. 3 stosuje się odpowiednio do ustalania dyskonta od papierów wartościowych.

5. (622) Dochodu, o którym mowa w ust. 1 pkt 5, nie pomniejsza się o straty z tytułu udziału w funduszach kapitałowych oraz inne straty z kapitałów pieniężnych i praw majątkowych, poniesione w roku podatkowym oraz w latach poprzednich.

6. (623) Zryczałtowany podatek, o którym mowa w ust. 1 pkt 1-4 oraz pkt 6, 8 i 9, pobiera się bez pomniejszania przychodu o koszty uzyskania, z zastrzeżeniem art. 24 ust. 5 pkt 1, 2 i 4, ust. 5a i 5d.

7. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

8. (624) Dochodem, o którym mowa w ust. 1 pkt 10, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne, a w przypadku częściowego zwrotu dochodem jest kwota zwrotu pomniejszona o kwotę stanowiącą iloczyn kwoty zwrotu i wskaźnika stanowiącego udział sumy wpłat na indywidualne konto emerytalne do wartości środków zgromadzonych na tym koncie. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich. Zdanie pierwsze i drugie stosuje się odpowiednio do określania dochodu, o którym mowa w ust. 1 pkt 11.

9. (625) Podatnicy, o których mowa w art. 3 ust. 1, uzyskujący poza granicami Rzeczypospolitej Polskiej przychody (dochody) określone w ust. 1 pkt 1-5, od zryczałtowanego podatku obliczonego zgodnie z ust. 1, od tych przychodów (dochodów), odliczają kwotę równą podatkowi zapłaconemu za granicą, jednakże odliczenie to nie może przekroczyć kwoty podatku obliczonego od tych przychodów (dochodów) przy zastosowaniu stawki 19 %.

10. (626) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 1-3 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 i 9.

11. (627) Kwoty zryczałtowanego podatku obliczonego od przychodów (dochodów), o których mowa w ust. 1 pkt 1-5, uzyskanych poza granicami Rzeczypospolitej Polskiej oraz kwoty podatku zapłaconego za granicą, o których mowa w ust. 9 i 10, podatnicy są obowiązani wykazać w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1 lub 1a.

Porada

Wprowadzamy tu kwotę podatku z przychodów uzyskanych poza terytorium RP z m.in odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej, z odsetek i dyskonta od papierów wartościowych.


art.30a ust.10

art.30a ust.10

art.30a ust.10 | This is the first topic | This is the last topic
art.30a ust.10 | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 30a. (614) 1. (615) Od uzyskanych dochodów (przychodów) pobiera się 19 % zryczałtowany podatek dochodowy, z zastrzeżeniem art. 52a:

1) z odsetek od pożyczek, z wyjątkiem gdy udzielanie pożyczek jest przedmiotem działalności gospodarczej,

2) z odsetek i dyskonta od papierów wartościowych,

3) z odsetek lub innych przychodów od środków pieniężnych zgromadzonych na rachunku podatnika lub w innych formach oszczędzania, przechowywania lub inwestowania, prowadzonych przez podmiot uprawniony na podstawie odrębnych przepisów, z wyjątkiem środków pieniężnych związanych z wykonywaną działalnością gospodarczą,

4) z dywidend i innych przychodów z tytułu udziału w zyskach osób prawnych,

5) (616) od dochodu z tytułu udziału w funduszach kapitałowych,

6) od kwot wypłacanych po śmierci członka otwartego funduszu emerytalnego wskazanej przez niego osobie lub spadkobiercy, w rozumieniu przepisów o organizacji i funkcjonowaniu funduszy emerytalnych, z wyjątkiem wypłat, o których mowa w art. 21 ust. 1 pkt 59,

7) od dochodu członka pracowniczego funduszu emerytalnego z tytułu przeniesienia akcji złożonych na rachunku ilościowym do aktywów tego funduszu,

8) z tytułu zbycia prawa poboru akcji nowej emisji przez pracowniczy fundusz emerytalny w imieniu członka funduszu,

9) od kwot jednorazowo wypłacanych przez otwarty fundusz emerytalny członkowi funduszu, któremu rachunek funduszu otwarto w związku ze śmiercią jego współmałżonka,

10) (617) od dochodu oszczędzającego na indywidualnym koncie emerytalnym z tytułu zwrotu albo częściowego zwrotu, w rozumieniu przepisów o indywidualnych kontach emerytalnych, środków zgromadzonych na tym koncie,

11) (618) od dochodu uczestnika pracowniczego programu emerytalnego z tytułu zwrotu środków zgromadzonych w ramach programu, w rozumieniu przepisów o pracowniczych programach emerytalnych,

12) (619) od kwot wypłaty gwarantowanej po śmierci uprawnionego do dożywotniej emerytury kapitałowej w rozumieniu ustawy o emeryturach kapitałowych.

2. (620) Przepisy ust. 1 pkt 1-5 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania lub niepobranie (niezapłacenie) podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

3. (621) Jeżeli nie jest możliwa identyfikacja umarzanych jednostek uczestnictwa w funduszach inwestycyjnych, umarzanych albo wykupywanych certyfikatów inwestycyjnych w tych funduszach lub w inny sposób unicestwianych tytułów udziału w funduszach kapitałowych, przyjmuje się, że kolejno są to odpowiednio jednostki, certyfikaty lub tytuły począwszy od nabytych przez podatnika najwcześniej (FIFO). Zasadę, o której mowa w zdaniu pierwszym, stosuje się odrębnie dla każdego rachunku inwestycyjnego.

4. Zasadę określoną w ust. 3 stosuje się odpowiednio do ustalania dyskonta od papierów wartościowych.

5. (622) Dochodu, o którym mowa w ust. 1 pkt 5, nie pomniejsza się o straty z tytułu udziału w funduszach kapitałowych oraz inne straty z kapitałów pieniężnych i praw majątkowych, poniesione w roku podatkowym oraz w latach poprzednich.

6. (623) Zryczałtowany podatek, o którym mowa w ust. 1 pkt 1-4 oraz pkt 6, 8 i 9, pobiera się bez pomniejszania przychodu o koszty uzyskania, z zastrzeżeniem art. 24 ust. 5 pkt 1, 2 i 4, ust. 5a i 5d.

7. Dochodów (przychodów), o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27.

8. (624) Dochodem, o którym mowa w ust. 1 pkt 10, jest różnica między kwotą stanowiącą wartość środków zgromadzonych na indywidualnym koncie emerytalnym a sumą wpłat na indywidualne konto emerytalne, a w przypadku częściowego zwrotu dochodem jest kwota zwrotu pomniejszona o kwotę stanowiącą iloczyn kwoty zwrotu i wskaźnika stanowiącego udział sumy wpłat na indywidualne konto emerytalne do wartości środków zgromadzonych na tym koncie. Dochodu tego nie pomniejsza się o straty z kapitałów pieniężnych i praw majątkowych poniesionych w roku podatkowym oraz w latach poprzednich. Zdanie pierwsze i drugie stosuje się odpowiednio do określania dochodu, o którym mowa w ust. 1 pkt 11.

9. (625) Podatnicy, o których mowa w art. 3 ust. 1, uzyskujący poza granicami Rzeczypospolitej Polskiej przychody (dochody) określone w ust. 1 pkt 1-5, od zryczałtowanego podatku obliczonego zgodnie z ust. 1, od tych przychodów (dochodów), odliczają kwotę równą podatkowi zapłaconemu za granicą, jednakże odliczenie to nie może przekroczyć kwoty podatku obliczonego od tych przychodów (dochodów) przy zastosowaniu stawki 19 %.

10. (626) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 1-3 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 i 9.

11. (627) Kwoty zryczałtowanego podatku obliczonego od przychodów (dochodów), o których mowa w ust. 1 pkt 1-5, uzyskanych poza granicami Rzeczypospolitej Polskiej oraz kwoty podatku zapłaconego za granicą, o których mowa w ust. 9 i 10, podatnicy są obowiązani wykazać w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1 lub 1a.

Porada

Wprowadzamy tu kwotę podatku zapłaconego za granicą z przychodów uzyskane w związku ze sprzedażą, zwrotem lub umorzeniem akcji, udziałów lub jednostek w państwach, z którymi RP zawarła umowy o unikaniu podwójnego opodatkowania.


art.30b ust.5a i 5b

art.30b ust.5a i 5b

art.30b ust.5a i 5b | This is the first topic | This is the last topic
art.30b ust.5a i 5b | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 30b. (628) 1. (629) Od dochodów uzyskanych z odpłatnego zbycia papierów wartościowych lub pochodnych instrumentów finansowych, i z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, podatek dochodowy wynosi 19 % uzyskanego dochodu.

2. Dochodem, o którym mowa w ust. 1, jest:

1) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia papierów wartościowych a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub ust. 1g, lub art. 23 ust. 1 pkt 38, z zastrzeżeniem art. 24 ust. 13 i 14,

2) (630) różnica między sumą przychodów uzyskanych z realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 pkt 1 lit. b ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi, a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

3) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia pochodnych instrumentów finansowych oraz z realizacji praw z nich wynikających a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

4) (631) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia udziałów w spółkach mających osobowość prawną a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub art. 23 ust. 1 pkt 38,

5) różnica pomiędzy wartością nominalną objętych udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część a kosztami uzyskania przychodów określonymi na podstawie art. 22 ust. 1e

- osiągnięta w roku podatkowym.

3. (632) Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania albo niezapłacenie podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

4. Przepisu ust. 1 nie stosuje się, jeżeli odpłatne zbycie papierów wartościowych i pochodnych instrumentów finansowych oraz realizacja praw z nich wynikających następuje w wykonywaniu działalności gospodarczej.

5. Dochodów, o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27 oraz art. 30c.

5a. (633) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga dochody, o których mowa w ust. 1, zarówno na terytorium Rzeczypospolitej Polskiej, jak i poza jej granicami, dochody te łączy się i od podatku obliczonego od łącznej sumy dochodów odlicza się kwotę równą podatkowi dochodowemu zapłaconemu za granicą. Odliczenie to nie może jednak przekroczyć tej części podatku obliczonego przed dokonaniem odliczenia, która proporcjonalnie przypada na dochód uzyskany za granicą.

5b. (634) W przypadku podatnika, o którym mowa w art. 3 ust. 1, uzyskującego dochody, o których mowa w ust. 1, wyłącznie poza granicami Rzeczypospolitej Polskiej zasadę określoną w ust. 5a stosuje się odpowiednio.

5c. (635) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 4 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 oraz z ust. 5a i 5b.

6. Po zakończeniu roku podatkowego podatnik jest obowiązany w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1a pkt 1, wykazać dochody uzyskane w roku podatkowym z odpłatnego zbycia papierów wartościowych, w tym również dochody, o których mowa w art. 24 ust. 14, i dochody z odpłatnego zbycia pochodnych instrumentów finansowych, a także dochody z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, i obliczyć należny podatek dochodowy.

7. Przepis art. 30a ust. 3 stosuje się odpowiednio.

8. (636) Minister właściwy do spraw finansów publicznych ogłosi, w drodze obwieszczenia, w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski", wykaz terytoriów, o których mowa w ust. 5c pkt 2 oraz art. 30a ust. 10 pkt 2.

Porada

Wprowadzamy tu kwotę podatku zapłaconego za granicą z przychodów uzyskanych m.in. z odpłatnego zbycia papierów wartościowych lub pochodnych instrumentów finansowych uzyskanych na terytorium RP i poza nią, w państwach, z którymi RP nie ma podpisanej umowy o unikaniu podwójnego opodatkowania.


art.30b ust.5c

art.30b ust.5c

art.30b ust.5c | This is the first topic | This is the last topic
art.30b ust.5c | This is the first topic | This is the last topic

Artykuł z ustawy

Art. 30b. (628) 1. (629) Od dochodów uzyskanych z odpłatnego zbycia papierów wartościowych lub pochodnych instrumentów finansowych, i z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, podatek dochodowy wynosi 19 % uzyskanego dochodu.

2. Dochodem, o którym mowa w ust. 1, jest:

1) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia papierów wartościowych a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub ust. 1g, lub art. 23 ust. 1 pkt 38, z zastrzeżeniem art. 24 ust. 13 i 14,

2) (630) różnica między sumą przychodów uzyskanych z realizacji praw wynikających z papierów wartościowych, o których mowa w art. 3 pkt 1 lit. b ustawy z dnia 29 lipca 2005 r. o obrocie instrumentami finansowymi, a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

3) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia pochodnych instrumentów finansowych oraz z realizacji praw z nich wynikających a kosztami uzyskania przychodów, określonymi na podstawie art. 23 ust. 1 pkt 38a,

4) (631) różnica między sumą przychodów uzyskanych z tytułu odpłatnego zbycia udziałów w spółkach mających osobowość prawną a kosztami uzyskania przychodów, określonymi na podstawie art. 22 ust. 1f lub art. 23 ust. 1 pkt 38,

5) różnica pomiędzy wartością nominalną objętych udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w innej postaci niż przedsiębiorstwo lub jego zorganizowana część a kosztami uzyskania przychodów określonymi na podstawie art. 22 ust. 1e

- osiągnięta w roku podatkowym.

3. (632) Przepisy ust. 1 stosuje się z uwzględnieniem umów o unikaniu podwójnego opodatkowania, których stroną jest Rzeczpospolita Polska. Jednakże zastosowanie stawki podatku wynikającej z właściwej umowy o unikaniu podwójnego opodatkowania albo niezapłacenie podatku zgodnie z taką umową jest możliwe pod warunkiem udokumentowania dla celów podatkowych miejsca zamieszkania podatnika uzyskanym od niego certyfikatem rezydencji.

4. Przepisu ust. 1 nie stosuje się, jeżeli odpłatne zbycie papierów wartościowych i pochodnych instrumentów finansowych oraz realizacja praw z nich wynikających następuje w wykonywaniu działalności gospodarczej.

5. Dochodów, o których mowa w ust. 1, nie łączy się z dochodami opodatkowanymi na zasadach określonych w art. 27 oraz art. 30c.

5a. (633) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga dochody, o których mowa w ust. 1, zarówno na terytorium Rzeczypospolitej Polskiej, jak i poza jej granicami, dochody te łączy się i od podatku obliczonego od łącznej sumy dochodów odlicza się kwotę równą podatkowi dochodowemu zapłaconemu za granicą. Odliczenie to nie może jednak przekroczyć tej części podatku obliczonego przed dokonaniem odliczenia, która proporcjonalnie przypada na dochód uzyskany za granicą.

5b. (634) W przypadku podatnika, o którym mowa w art. 3 ust. 1, uzyskującego dochody, o których mowa w ust. 1, wyłącznie poza granicami Rzeczypospolitej Polskiej zasadę określoną w ust. 5a stosuje się odpowiednio.

5c. (635) Jeżeli podatnik, o którym mowa w art. 3 ust. 1, osiąga przychody (dochody) określone w art. 42c ust. 5 pkt 4 ze źródeł przychodów położonych:

1) w Republice Austrii, Królestwie Belgii, Wielkim Księstwie Luksemburga, Księstwie Andory, Księstwie Liechtensteinu, Księstwie Monako, Republice San Marino i Konfederacji Szwajcarskiej lub

2) na terytoriach zależnych lub terytoriach stowarzyszonych Zjednoczonego Królestwa Wielkiej Brytanii i Irlandii Północnej oraz Królestwa Niderlandów, z którymi Rzeczpospolita Polska zawarła umowy w sprawie opodatkowania przychodów (dochodów) z oszczędności osób fizycznych

- podatek od tych przychodów (dochodów) zapłacony w państwach, o których mowa w pkt 1, oraz na terytoriach, o których mowa w pkt 2, podlega odliczeniu od kwoty podatku obliczonego zgodnie z ust. 1 oraz z ust. 5a i 5b.

6. Po zakończeniu roku podatkowego podatnik jest obowiązany w zeznaniu podatkowym, o którym mowa w art. 45 ust. 1a pkt 1, wykazać dochody uzyskane w roku podatkowym z odpłatnego zbycia papierów wartościowych, w tym również dochody, o których mowa w art. 24 ust. 14, i dochody z odpłatnego zbycia pochodnych instrumentów finansowych, a także dochody z realizacji praw z nich wynikających oraz z odpłatnego zbycia udziałów w spółkach mających osobowość prawną oraz z tytułu objęcia udziałów (akcji) w spółkach mających osobowość prawną albo wkładów w spółdzielniach w zamian za wkład niepieniężny w postaci innej niż przedsiębiorstwo lub jego zorganizowana część, i obliczyć należny podatek dochodowy.

7. Przepis art. 30a ust. 3 stosuje się odpowiednio.

8. (636) Minister właściwy do spraw finansów publicznych ogłosi, w drodze obwieszczenia, w Dzienniku Urzędowym Rzeczypospolitej Polskiej "Monitor Polski", wykaz terytoriów, o których mowa w ust. 5c pkt 2 oraz art. 30a ust. 10 pkt 2.

Porada

Wprowadzamy tu kwotę podatku zapłaconego za granicą z przychodów uzyskanych m.in. z odpłatnego zbycia papierów wartościowych lub pochodnych instrumentów finansowych uzyskanych poza RP, w państwach z którymi RP ma podpisaną umowę o unikaniu podwójnego opodatkowania